[THEMA] Grafikfehler, Fehler in Bildern

Batman
Beiträge: 138
Registriert: Mo 21. Mai 2012, 10:06

Re: [THEMA] Grafikfehler, Fehler in Bildern

Beitrag von Batman » Di 22. Jan 2013, 18:17

bei mir geht auch nis habe auch das blaue Fenster, komme nicht ins spiel

Medusina
Beiträge: 16
Registriert: Di 12. Mär 2013, 12:24

Re: [THEMA] Grafikfehler, Fehler in Bildern

Beitrag von Medusina » Mi 27. Mär 2013, 12:34

Ich bräucht da mal Hilfe bitte
meine Pfaue sind unsichtbar geworden
dann die Tauschstation und das Verwaltungsgebäude...

Cache Cookies sämtlich Verläufe werden beim Browser(Chrome) schließen gelöscht.

ID:1470127

Bild
Zuletzt geändert von Anonymous am Mi 27. Mär 2013, 14:16, insgesamt 1-mal geändert.
Grund: Reflink entfernt

kuschelmaus1973

Re: [THEMA] Grafikfehler, Fehler in Bildern

Beitrag von kuschelmaus1973 » Mi 27. Mär 2013, 14:17

da hat anscheinend beim laden was gehakt... einfach mal F5 drücken, oder nochmal aus und neu einloggen - dann sollte auch wieder alles sichtbar sein :)

rotznase1967
Beiträge: 454
Registriert: Fr 24. Feb 2012, 17:34

[THEMA] Rechtschreibfehler, Textfehler

Beitrag von rotznase1967 » Fr 17. Mai 2013, 22:31

Hallo !

Fehler Server 3: siehe Text Tierpflege Mythos

Bild


*** Bitte verschieben, betrifft Welt 3 ! ***
Zuletzt geändert von Fischline am Sa 18. Mai 2013, 10:29, insgesamt 1-mal geändert.
Grund: Ausschnitt aus Grafik von 887 Pixeln Breite gemacht - Reflink entfernt - bitte beachte die Forenregeln - verschoben

Benutzeravatar
das-IST-spitze
Beiträge: 650
Registriert: So 14. Apr 2013, 01:12
Wohnort: Europa
Kontaktdaten:

Re: [THEMA] Grafikfehler, Fehler in Bildern

Beitrag von das-IST-spitze » Di 23. Jul 2013, 14:39

Zoo-Übersicht

Hier tritt folgender Fehler auf:

Anzahl der möglichen Tiere wird mit 99 angegeben, obwohl es nur 98 sein müssen.
Es fehlt das Bild vom Pavian.
Man soll die Jagd abblasen, sobald man nichts mehr fängt...

Bild

Benutzeravatar
THL
Entwickler
Beiträge: 587
Registriert: Di 19. Jun 2012, 09:04

Re: [THEMA] Grafikfehler, Fehler in Bildern

Beitrag von THL » Di 23. Jul 2013, 15:11

das-IST-spitze hat geschrieben:Zoo-Übersicht

Hier tritt folgender Fehler auf:

Anzahl der möglichen Tiere wird mit 99 angegeben, obwohl es nur 98 sein müssen.
Es fehlt das Bild vom Pavian.
Sollte jetzt wieder stimmen ;)

Benutzeravatar
das-IST-spitze
Beiträge: 650
Registriert: So 14. Apr 2013, 01:12
Wohnort: Europa
Kontaktdaten:

Re: [THEMA] Grafikfehler, Fehler in Bildern

Beitrag von das-IST-spitze » Di 23. Jul 2013, 15:43

Ja, jetzt stimmt es wieder :!:
Man soll die Jagd abblasen, sobald man nichts mehr fängt...

Bild

Benutzeravatar
zebra1
Beiträge: 308
Registriert: Di 14. Feb 2012, 20:52
Kontaktdaten:

Re: [THEMA] Grafikfehler, Fehler in Bildern

Beitrag von zebra1 » So 11. Aug 2013, 07:48

guten morgen, dann hoffe ich mal auf hilfe, bei mir latschen im Wolfsgehege alle Besucher und auch die Angestellten rum, manche trampeln noch ins Dachsgehege rein. :shock:
lg Zebra1

meine ID ist 2026500 und das Gehege ist am Eingang nach rechts zwischen Dachs und Mandrill.
Zuletzt geändert von Anonymous am So 11. Aug 2013, 12:46, insgesamt 1-mal geändert.
Grund: Angaben nachgetragen
Bild

kuschelmaus1973

Re: [THEMA] Grafikfehler, Fehler in Bildern

Beitrag von kuschelmaus1973 » So 11. Aug 2013, 10:55

kannst du bitte deine spielerID noch hier nachtragen?
dann kann sich der support das direkt bei dir mal ansehen..
danke :)

(vielleicht schreibst du ja auch noch mit dazu, wo in etwa die gehege stehen - damit sich der support nicht krumm suchen muss :))

Benutzeravatar
THL
Entwickler
Beiträge: 587
Registriert: Di 19. Jun 2012, 09:04

Re: [THEMA] Grafikfehler, Fehler in Bildern

Beitrag von THL » Mi 14. Aug 2013, 10:30

zebra1 hat geschrieben:guten morgen, dann hoffe ich mal auf hilfe, bei mir latschen im Wolfsgehege alle Besucher und auch die Angestellten rum, manche trampeln noch ins Dachsgehege rein. :shock:
lg Zebra1

meine ID ist 2026500 und das Gehege ist am Eingang nach rechts zwischen Dachs und Mandrill.
Sollte jetzt wieder passen ;)

Antworten