[THEMA] Grafikfehler, Fehler in Bildern

baujahr83

Re: [THEMA] Grafikfehler, Fehler in Bildern

Beitrag von baujahr83 » Mi 31. Okt 2012, 09:31

Huhu,

ich komm nicht an eine Pflanze weil die Palme im Weg ist und sie hinter der Mauer liegt. Kann sie halt nur gießen. Würde sie aber gerne zu den anderen Blumen stecken. Könnte die mir bitte jmd. ins Lager stecken? Ich lass den Pin so lange hängen damit man sie leichter findet ;-)

Bild

kuschelmaus1973

Re: [THEMA] Grafikfehler, Fehler in Bildern

Beitrag von kuschelmaus1973 » Mi 31. Okt 2012, 12:18

du musst einfach nur mit der maus längere zeit auf deinem zooeingang bleiben -
dann wird die palme durchsichtig und du kannst die blume anklicken und ins lager nehmen :)

baujahr83

Re: [THEMA] Grafikfehler, Fehler in Bildern

Beitrag von baujahr83 » Mi 31. Okt 2012, 13:42

2 Stufen von Durchsichtig, auch nicht schlecht. Darauf muss man erstmal kommen, das noch was passiert wenn man die Maus 10 Sekunden nicht bewegt ^^
Weißte doch auch nur weil du Kontakte nach oben hast :P Trotzdem DANKE!! ;)

pennerlord
Beiträge: 70
Registriert: Di 13. Mär 2012, 18:22

Re: [THEMA] Grafikfehler, Fehler in Bildern

Beitrag von pennerlord » Mi 31. Okt 2012, 15:36

wenn man die tieranimationen ausstellt, bewegt sich die fledermaus trotzdem

kuschelmaus1973

Re: [THEMA] Grafikfehler, Fehler in Bildern

Beitrag von kuschelmaus1973 » Mi 31. Okt 2012, 16:05

pennerlord hat geschrieben:wenn man die tieranimationen ausstellt, bewegt sich die fledermaus trotzdem
[color=#BF0000]DonThar[/color] hat geschrieben:Die Programmierer sind informiert :geek:

flobtsv
Beiträge: 200
Registriert: So 10. Jun 2012, 16:59

Re: [THEMA] Grafikfehler, Fehler in Bildern

Beitrag von flobtsv » Mi 21. Nov 2012, 14:49

Hey,
bei mir werden einige Pflanzen und Büsche wie z.B. Wildbusch, Sonnenblume blau, Goldregen Frühling/Sommer, Asteria blau etc. sowohl nicht in meinem Zoo, als auch in andern Zoos oder in den Tauschkarten bzw. beim Einkauf angezeigt. Hatte den Serverdown heute abgewartet, aber hat sich nicht gelöst das Problem.
MfG

kuschelmaus1973

Re: [THEMA] Grafikfehler, Fehler in Bildern

Beitrag von kuschelmaus1973 » Mi 21. Nov 2012, 15:42

möglicherweise hast du dir einzelne grafiken blockiert..
mit welchem browser steigst du denn ins spiel ein?

guck doch bitte bei den einstellungen mal nach, ob du irgendwas von myfreezoo oder wavecdn.de blockiert hast

Benutzeravatar
karel53
Beiträge: 2189
Registriert: Sa 25. Feb 2012, 10:10
Wohnort: Frankfurt am Main
Kontaktdaten:

Re: [THEMA] Grafikfehler, Fehler in Bildern

Beitrag von karel53 » Mo 26. Nov 2012, 16:50

Die Besucher-Anzeige ist nicht mehr richtig lesbar, sobald es mehr als 999 Besucher gibt.
„Jeder Fortschritt ist durch gründliche Kritik bedingt." (Rudolf Christoph Eucken)
MyZoo: http://www.myfreezoo.de/nickpage/index/user/2048140
Server 3, Level 89, Organisation: SkyLine-Reservat (1 Platz frei)

rotznase1967
Beiträge: 454
Registriert: Fr 24. Feb 2012, 17:34

Re: [THEMA] Grafikfehler, Fehler in Bildern

Beitrag von rotznase1967 » Mi 12. Dez 2012, 21:10

In der Zooübersicht steht ab Zoogröße 13: zoo_title_size_13

rotznase1967
Beiträge: 454
Registriert: Fr 24. Feb 2012, 17:34

Re: [THEMA] Grafikfehler, Fehler in Bildern

Beitrag von rotznase1967 » Di 8. Jan 2013, 17:27

Servus und Hallo,
es gibt einen Darstellungsfehler mit dem neuen Lianenbaum, er steht bei mir hinter einem Wassergehege, ist aber sichtbar im Gehege.

Bild


Server3 , rotznase, ID 2032927
Zuletzt geändert von Anonymous am Di 8. Jan 2013, 19:02, insgesamt 1-mal geändert.
Grund: Reflink entfernt

Antworten