Servermeldungen/Probleme Server 3

Benutzeravatar
littlered
Spielleitung
Beiträge: 11896
Registriert: Mo 5. Sep 2011, 10:19

Re: Servermeldungen/Probleme Server 3

Beitrag von littlered » Do 7. Dez 2017, 15:39

Der playground ist kostenlos. Da brauchst du dir keine Sorgen zu machen ;).
Hast du heute eigentlich auch noch Schwierigkeiten? Ich sehe zumindest in den Logs nichts auffälliges.
Falls noch Probleme mit Rauswürfen auftreten, könntest du uns noch sagen nach welchen Spielaktionen dies passiert?
Bild
Klicke HIER, um zum Supportformular zu gelangen!
BlogFacebookTwitter

Benutzeravatar
CorvusCorax
Beiträge: 80
Registriert: Mo 9. Jul 2012, 19:46
Wohnort: Berlin

Re: Servermeldungen/Probleme Server 3

Beitrag von CorvusCorax » Mo 11. Dez 2017, 13:09

Hallo littlered,

danke für Deine Antwort. Bei Opera habe ich nicht das Problem, rausgeworfen zu werden - wenn ich einmal drin bin, geht es. Aber bis man mich reinlässt, können auch schon mal 10 - 20 Minuten vergehen, bzw. es braucht acht oder (viel) mehr Versuche, immer mit Legostein und Seite neu laden. Das ist immer noch so.

Habe am Wochenende den Playground probiert und war zuerst (beim ersten Mal) begeistert - bis ich gestern, ca. 23:15, gleich nach der Meldung, welche Freunde geholfen haben, nur noch ein türkisfarbenes Fenster hatte. Auch beim zweiten Versuch ... ging gar nicht.

Übrigens: Kann man sich dort nicht ausloggen, oder ist mir das nur entgangen? Und ein "Seite neu laden" habe ich auch nicht gesehen (ist wohl normalerweise nicht nötig ...) :mrgreen:
Diese Nachricht wurde komplett mit recycelten Elektronen geschrieben.

Benutzeravatar
littlered
Spielleitung
Beiträge: 11896
Registriert: Mo 5. Sep 2011, 10:19

Re: Servermeldungen/Probleme Server 3

Beitrag von littlered » Mo 11. Dez 2017, 14:34

Hallo CorvusCorax,

hast du deinen Rechner schon mal neu gestartet, um zu testen ob du My Free Zoo dann wieder im playground starten kannst (oftmals werden ja die Rechner nicht heruntergefahren, um möglichst lange im Spiel bleiben zu können)?
Im playground gibt es keinen Logout-Button. Du kannst diesen einfach schließen.
Bild
Klicke HIER, um zum Supportformular zu gelangen!
BlogFacebookTwitter

Benutzeravatar
CorvusCorax
Beiträge: 80
Registriert: Mo 9. Jul 2012, 19:46
Wohnort: Berlin

Re: Servermeldungen/Probleme Server 3

Beitrag von CorvusCorax » Mo 11. Dez 2017, 14:52

Ja, er war heute die ganze Zeit aus - 14:50 Uhr: das gleiche Bild wie gestern. Erstaunlich schneller Bildaufbau und dann - wech :cry: (Beim ersten Mal hat das Bild viel länger gebraucht; die NPCs waren schon fast aus dem Bild, als die letzten Pflanzen auftauchten. Aber da hat es funktioniert.)

Übrigens habe ich die letzten Male Opera gemieden und spiele jetzt mit Firefox - bisher ohne Probleme ... Vielleicht konntet Ihr deshalb nichts feststellen.

Nebenbei ärgert mich auch, dass ich auf Winterzäune Ecken seitlich und unten warte, die jetzt gerade im Express angeboten werden könnten, den ich aber bei den meisten Plattformen gar nicht mehr zu sehen kriege (zumindest den ersten nicht).

LG Rabe
Diese Nachricht wurde komplett mit recycelten Elektronen geschrieben.

HellRabbit
Beiträge: 596
Registriert: Mi 4. Okt 2017, 08:58

Re: Servermeldungen/Probleme Server 3

Beitrag von HellRabbit » Di 12. Dez 2017, 14:16

Hallo CorvusCorax,

wenn das Problem immer noch besteht, dann melde dich bitte im Support mit deinem Anliegen: https://support.upjers.com/de/start
Dort kann man dir gezielter helfen :)

Liebe Grüße,
HellRabbit

Benutzeravatar
CorvusCorax
Beiträge: 80
Registriert: Mo 9. Jul 2012, 19:46
Wohnort: Berlin

Re: Servermeldungen/Probleme Server 3

Beitrag von CorvusCorax » Mi 13. Dez 2017, 07:39

HellRabbit hat geschrieben:wenn das Problem immer noch besteht, dann melde dich bitte im Support mit deinem Anliegen: https://support.upjers.com/de/start
Dort kann man dir gezielter helfen :)
Vielen Dank, HellRabbit, werde ich tun.
Und schönen Dank auch für die Zäune beim Antiquitäten-Express! :o
LG Rabe
Diese Nachricht wurde komplett mit recycelten Elektronen geschrieben.

Benutzeravatar
*SilverSurfer*
Beiträge: 604
Registriert: Di 30. Okt 2012, 15:27

Re: Servermeldungen/Probleme Server 3

Beitrag von *SilverSurfer* » Sa 14. Jul 2018, 03:45

Komme seit 03:00 Uhr nicht mehr in den Zoo, probiert mit Playground, Firefox und Chrome

Bild
Bild
>> Solange Menschen denken das Tiere nicht fühlen, müssen Tiere fühlen das Menschen nicht denken <<

Nukester
Spielleitung
Beiträge: 2384
Registriert: Mo 1. Jun 2015, 09:59

Re: Servermeldungen/Probleme Server 3

Beitrag von Nukester » So 15. Jul 2018, 13:31

Hallo,

das Problem bestand kurz nach den Backups in der Nacht.
Mittlerweile sollte alles wie gewohnt laufen :)

Grüße,
Nukester
Bild
Klicke HIER, um zum Supportformular zu gelangen!
BlogFacebookTwitter

Benutzeravatar
*SilverSurfer*
Beiträge: 604
Registriert: Di 30. Okt 2012, 15:27

Re: Servermeldungen/Probleme Server 3

Beitrag von *SilverSurfer* » Di 9. Apr 2019, 22:35

Hallo, seit heute Nachmittag 14 Uhr werde ich nach Minuten ausgeloggt.
" Interner Anwendungsfehler und Verbindung zum Server verloren "
Versucht mit Playground, Chrome, Firefox und Comodo Dragon.
Playground zurückgesetzt ohne Erfolg.
Was mir auffällt sind die enorm vielen Wasserpins.

Alle anderen Webseiten funktionieren einwandfrei.
Mein Laptop : 16 GB und 200Mbit, alles aktuell.
Ticket hatte ich schon am Nachmittag gesendet, aber leider noch keine Antwort, so versuche ich es hier mal !
Bild
>> Solange Menschen denken das Tiere nicht fühlen, müssen Tiere fühlen das Menschen nicht denken <<

Nukester
Spielleitung
Beiträge: 2384
Registriert: Mo 1. Jun 2015, 09:59

Re: Servermeldungen/Probleme Server 3

Beitrag von Nukester » Mi 10. Apr 2019, 11:45

Hallo SilverSurfer,

hast du die Probleme heute weiterhin?
Am besten meldest du dich einmal direkt beim Support.

Dort kann man sich deinen Account bzw. die Problematik genauer anschauen.

Grüße,
Nukester
Bild
Klicke HIER, um zum Supportformular zu gelangen!
BlogFacebookTwitter

Antworten