Videos werden nicht gezählt

scarpetta0205
Beiträge: 68
Registriert: So 15. Apr 2012, 11:18

Videos werden nicht gezählt

Beitrag von scarpetta0205 » Sa 21. Mai 2016, 18:04

Hallo !
Ich habe gerade 4 Videos gesehen, aber sie werden nicht gezählt. Hab mit den beiden grünen Pfeilen aktualisiert und gewartet, nichts passiert. Gesamte Seite neu geladen, hat auch nicht geholfen.

Was ist das Problem ?

Viele Grüße,
Scarpetta0205
Server 1
ID: 86485

Benutzeravatar
Slashfex
Beiträge: 4947
Registriert: Mo 15. Apr 2013, 13:53

Re: Videos werden nicht gezählt

Beitrag von Slashfex » So 22. Mai 2016, 13:06

Hallo,

die Videos werden anscheinend mit Verspätung angerechnet. Der Betreiber wurde informiert.

shinji20
Beiträge: 966
Registriert: Do 25. Apr 2013, 16:46

Re: Videos

Beitrag von shinji20 » Di 19. Jul 2016, 16:12

huhu

beim unteren anbieter starten die videos nicht...es steht loading player..dann sieht man das dass video starten will und dann wieder loading player

glg shinji20

Lady-Asisa
Beiträge: 2815
Registriert: Fr 5. Aug 2011, 12:24

Re: Videos werden nicht gezählt

Beitrag von Lady-Asisa » Mi 20. Jul 2016, 10:15

Hi

magst du auch verraten, was für einen Browser du nutzt? Irgendwelche Addons wie Adblocker, ublock, noscript installiert?

Gruß,
Lady-Asisa
Bild
Klicke HIER, um zum Supportformular zu gelangen!
BlogFacebookTwitter

shinji20
Beiträge: 966
Registriert: Do 25. Apr 2013, 16:46

Re: Videos werden nicht gezählt

Beitrag von shinji20 » Mi 20. Jul 2016, 11:46

huhu lady asisa

browser ist firefox und explorer...und den rest weiss ich leider nicht was du meinst..wo sehe ich das *schäm*? :cry:

lg shinji20

Lady-Asisa
Beiträge: 2815
Registriert: Fr 5. Aug 2011, 12:24

Re: Videos werden nicht gezählt

Beitrag von Lady-Asisa » Do 21. Jul 2016, 11:51

Hi

bei Firefox kannst du das bei den Addons direkt einsehen.

Einfach das hier

about:addons

oben in deiner URL Zeile eingeben und dann bei "Erweiterungen" schauen. Wenn du das aber nicht kennst, ist es eher unwahrscheinlich das du das installiert hast.

Der Firefox will übrigens durch sein letztes Update auch, das man den Flashplayer wieder bestätigen muss. Evtl ist das auch dein Problem, das du zwar für das Spiel das frei gegeben hast, aber nicht die Videos. Achte dazu mal oben in deiner URL Zeile, ob sich evtl ein Icon sichtbar macht oder eine Hinweiszeile, wenn du versuchst das Video zu starten.

Gruß,
Lady-Asisa
Bild
Klicke HIER, um zum Supportformular zu gelangen!
BlogFacebookTwitter

shinji20
Beiträge: 966
Registriert: Do 25. Apr 2013, 16:46

Re: Videos werden nicht gezählt

Beitrag von shinji20 » Di 2. Aug 2016, 17:12

huhu

beim obrigen anbieter kommt immer ein weißes video mit button der aber egal wie lange ich es auf habe nicht grün wird. das läuft schon länger nicht.

glg shinji20

Lady-Asisa
Beiträge: 2815
Registriert: Fr 5. Aug 2011, 12:24

Re: Videos werden nicht gezählt

Beitrag von Lady-Asisa » Mi 3. Aug 2016, 10:35

danke
das werden wir uns genauer anschauen und weiterleiten.

Gruß,
Lady-Asisa
Bild
Klicke HIER, um zum Supportformular zu gelangen!
BlogFacebookTwitter

Benutzeravatar
liliana1
Beiträge: 380
Registriert: Di 27. Dez 2011, 17:28
Wohnort: Frankfurt am Main

Re: Videos werden nicht gezählt

Beitrag von liliana1 » Mo 22. Aug 2016, 16:51

Seit heute ist beim oberen Anbieter ein Video im Angebot welches nicht abspielt.
Der Kasten ist rechteckig, es erscheint kein Pfeil zum starten des Videos , aber manchmal spielt für eine Millisekunde etwas an und es ist ein Drachen oder so zu sehen.
Dann ist und bleibt der Kasten weiß und der Zählbutton wird auch nicht grün.

Gruß liliana1

Nachtrag.... Nun erscheint ein Startpfeil links unten ...man klickt darauf und es wird ein Teil der Fläche schwarz (so das aussen herum ein weißer Rahmen bleibt) und mittig über dem schwarzen steht " Advertisement".
So bleibt es stehen, nichts wird gezählt!
Ob es sich um das gleiche Video handelt, kann ich natürlich nicht mit Sicherheit sagen.

Hinzu gesellt sich nun ein quadratisches Video, wo sich beim starten auf den Pfeil das Rädchen in einer Endlosschleife im schwarzen Fenster drehtdreht.
Spielername liliana1
My free zoo.... Server1...User-ID 37420
Uptasia..........Server2...User-ID 1013103

Benutzeravatar
Barthuhn
Beiträge: 6179
Registriert: Sa 19. Jan 2013, 17:33

Re: Videos werden nicht gezählt

Beitrag von Barthuhn » Di 23. Aug 2016, 10:08

Das ist das Video zu "Elliot der Drache".
Ist in Welt 2 das gleiche Problem.
Bild
Barthuhn; Floristikus ID 70155 (RIP 05.09.2014 :( ) / Brave Little Beasties ID 9692
My Free Zoo S 2 ID 1541280 mein Zoo Vielen Dank für das Interesse, aber ich trete keiner Organisation bei

Gesperrt