Servermeldungen/Probleme Server 1

ZOO-Erlebnis-Park
Beiträge: 3106
Registriert: Di 22. Apr 2014, 17:39

Re: Servermeldungen/Probleme Server 1

Beitrag von ZOO-Erlebnis-Park » Mo 30. Okt 2017, 10:45

bin wieder drin
:mrgreen: :mrgreen: :mrgreen:
Server 1 = ID 453355
Jurassic-Park, Serengeti, Zoo D´Amour, Schau-Bauernhof, Polar-Region, Blumenwiese und Freundes-Zoo komplett ausgebaut
Attraktion im ZOO : kl.Kinder-Spielplatz-GH, Sport-u.v.m.-GH, Reit-GH, viele schöne Erlebnis-Ecken in GH und natürlich im Außenbereich

Gast

Re: Servermeldungen/Probleme Server 1

Beitrag von Gast » Do 9. Nov 2017, 21:06

Hallo,
Ich schreibe hier für meine Mutti da sie sich nicht so richtig weiß wie man hier im Forum zurechtkommt.Wir wollten heute an den Support schreiben was aber nicht geht weil wir keine Upjers ID gefunden haben.Sie ist auch nur über dieses Spiel angemeldet und nicht über das Upjers Portal.Sie kann sich dort auch nicht mit ihren Daten einloggen.Wir hatten schon bei Verknüpfung mit dem Spiele Account geguckt aber es geht nicht.
Hier das eigentliche Problem:
Sie hat seit Tagen ein schwarzes Bild nach dem einloggen und sieht nur kurz den Zoo und dann wird das Bild innerhalb des My Free Zoo Rahmens schwarz und die Ladezeit ist auch viel länger als sonst.Wenn sie dann mal reinkommen sollte dauert es ewig bis sich alles aufbaut.Sie hat schon sämtliche Hilfestellungen im Forum ausprobiert von Cache löschen bis zur Installation eines neuen Browsers aber nichts hilft.Die selben Probleme treten auch auf anderen Computern auf.Wir wissen nun langsam nicht mehr weiter und bitte um Hilfe.
Sie spielt auf Server 1 und heißt: Lufu25 / Ihre User-ID: 123214

Gast

Re: Servermeldungen/Probleme Server 1

Beitrag von Gast » Sa 11. Nov 2017, 18:13

ich schließe mich mal an, ich habe das gleiche Problem mit dem schwarz bleibenden Innenleben vom Bildschirm. Bei mir besteht das Problem, seit ich den Flash-Player vor ein paar Tagen aktualisiert habe.
Ich werde jetzt mal meinen Cash löschen - davor habe ich mich bisher gedrückt. Falls das hilft, berichte ich wieder. ;)

EDIT: Entweder war jemand vom Support sehr schnell (vielen Dank dann), oder das Löschen des Caches war des Rätsels Lösung. Bei mir geht es jetzt wieder.

Gast

Re: Servermeldungen/Probleme Server 1

Beitrag von Gast » Sa 11. Nov 2017, 18:35

suusi hat geschrieben:Hallo,
I(...)
Sie hat seit Tagen ein schwarzes Bild nach dem einloggen und sieht nur kurz den Zoo und dann wird das Bild innerhalb des My Free Zoo Rahmens schwarz und die Ladezeit ist auch viel länger als sonst.Wenn sie dann mal reinkommen sollte dauert es ewig bis sich alles aufbaut.Sie hat schon sämtliche Hilfestellungen im Forum ausprobiert von Cache löschen bis zur Installation eines neuen Browsers aber nichts hilft.Die selben Probleme treten auch auf anderen Computern auf.Wir wissen nun langsam nicht mehr weiter und bitte um Hilfe.
Sie spielt auf Server 1 und heißt: Lufu25 / Ihre User-ID: 123214
Falls Ihr das noch nicht ausprobiert habt, mir fällt noch ein:
- der Flash-Player hat einen eigenen Cache. Mal googeln, wie Ihr den löschen könnt, ich musste es schon lange nicht mehr machen.
- bei mir hat ZoneAlarm (meine Firewall) immer Alarm geschlagen, seit ich den neuen Flash-Player installiert habe, aber eben auch nur beim Zoo, nicht bei anderen Spielen. Vielleicht werdet Ihr von Eurer Firewall geblockt.

Viel Erfolg!

Gast

Re: Servermeldungen/Probleme Server 1

Beitrag von Gast » Fr 17. Nov 2017, 22:14

jhereg hat geschrieben: Falls Ihr das noch nicht ausprobiert habt, mir fällt noch ein:
- der Flash-Player hat einen eigenen Cache. Mal googeln, wie Ihr den löschen könnt, ich musste es schon lange nicht mehr machen.
- bei mir hat ZoneAlarm (meine Firewall) immer Alarm geschlagen, seit ich den neuen Flash-Player installiert habe, aber eben auch nur beim Zoo, nicht bei anderen Spielen. Vielleicht werdet Ihr von Eurer Firewall geblockt.

Viel Erfolg!
Danke für Deine Antwort.Ich habe es jetzt mal mit Firefox getestet und es geht wieder aber nur wenn ich die Hardware Beschleunigung ausstelle.Bei Chrome ist es noch so mit dem schwarzen Bildschirm.Flash Player Cache sind gelöscht und wenn ich bei Chrome die Hardware Beschleunigung ausstelle dann friert der Bildschirm nach dem einloggen ein.

annegret17
Beiträge: 2137
Registriert: Mi 18. Apr 2012, 16:24

Re: Servermeldungen/Probleme Server 1

Beitrag von annegret17 » So 15. Jul 2018, 09:19

Meine tochter kommt mit ihrem zoo nicht in ihren zoo ,egal welchen browser sie benutzt , auch ich konnte nur mit muhe und not uber den playground rein . gibt es bei anderen auch probleme ?
ID: 808384 zooname :Lysen

ResourceManager Initialization-error while leading resource pack
kingart .resourzes.sounds.ui/error 2035

auf jedem browser
Bild

annegret17
Beiträge: 2137
Registriert: Mi 18. Apr 2012, 16:24

Re: Servermeldungen/Probleme Server 1

Beitrag von annegret17 » So 15. Jul 2018, 09:49

keine ahnung was passiert ist ,aber jetzt konnte sie gerade uber opera in den zoo ,wollte es nur sagen :)
Bild

Benutzeravatar
Greiflein
Beiträge: 1114
Registriert: Mi 13. Mär 2013, 07:40

Re: Servermeldungen/Probleme Server 1

Beitrag von Greiflein » So 15. Jul 2018, 10:38

annegret17 hat geschrieben:gibt es bei anderen auch probleme ?
Ich kam problemlos in meinen Zoo und hatte auch keine Fehlermeldung.
Nutze SeaMonkey.
Server: Server 2 - Zooname: Greiflein - User-ID: 1660327 - Organisation: Die Musketiere

ZOO-Erlebnis-Park
Beiträge: 3106
Registriert: Di 22. Apr 2014, 17:39

Re: Servermeldungen/Probleme Server 1

Beitrag von ZOO-Erlebnis-Park » Do 6. Dez 2018, 19:27

schon etliche Freiflüge in der letzten Stunde :arrow: was ist los ?
Server 1 = ID 453355
Jurassic-Park, Serengeti, Zoo D´Amour, Schau-Bauernhof, Polar-Region, Blumenwiese und Freundes-Zoo komplett ausgebaut
Attraktion im ZOO : kl.Kinder-Spielplatz-GH, Sport-u.v.m.-GH, Reit-GH, viele schöne Erlebnis-Ecken in GH und natürlich im Außenbereich

Benutzeravatar
littlered
Community-Team
Beiträge: 12422
Registriert: Mo 5. Sep 2011, 10:19

Re: Servermeldungen/Probleme Server 1

Beitrag von littlered » Fr 7. Dez 2018, 15:42

Hallo,

es tut uns sehr leid, dass du gestern Abend Probleme hattest :( . Wie sieht es denn heute aus?
Bild
Klicke HIER, um zum Supportformular zu gelangen!
BlogFacebookTwitter

Antworten