Servermeldungen/Probleme Server 1

Gast

Re: Servermeldungen/Probleme

Beitrag von Gast » Mi 11. Jan 2012, 13:56

Seit ich hier spiele, habe ich die Meldung "Allgemeiner Fehler" mindestens jede Stunde, meistens häufiger. Ich spiele mit Google Chrome, Vista, auf dem Laptop. Mit dem Upjers-Portal bin ich auch bei Google Chrome, alle anderen Spiele funktionieren ohne Probleme.

Gast

Re: Servermeldungen/Probleme

Beitrag von Gast » Mi 11. Jan 2012, 15:46

Ich schliesse mich hier mal an, heute ist bei mir echt der Wurm drinn, in der letzten Stunde bin ich 3 mal rausgeflogen und dann dauert es heute ewig bis ich zu meinen Freunden in den Zoo komme um zu helfen. So schleppend wie heute hatte ich es noch nie, mein Rechner ist zwar nicht der Neueste aber andere Spiele von Upjers laufen einwandfrei nur hier zappelt sich mein Rechner ab und an einen Wolf.

Gast

Re: Servermeldungen/Probleme

Beitrag von Gast » Mi 11. Jan 2012, 17:20

Ich stimme auch mal wieder allen zu hier. Manchmal bekommt man das Gefühl, dass es eher schlimmer, als besser wird. Hoffentlich ist dieser nervige "allgemeine Fehler" bald behoben.

In der Closed Beta war davon rein gar nichts zu sehen. Liegt wohl daran, dass der Server für die Open Beta ein wenig grottig ist, was? Wäre verständlich, da ja jetzt einige Spieler mehr an Board sind.

Benutzeravatar
amazoneengel
Beiträge: 1748
Registriert: So 1. Jan 2012, 09:41

Re: Servermeldungen/Probleme

Beitrag von amazoneengel » Mi 11. Jan 2012, 17:32

ich fliege minütlichraus! :x

Gast

Re: Servermeldungen/Probleme

Beitrag von Gast » Mi 11. Jan 2012, 18:04

dieser fehler besteht schon seid der geschlossenen beta und nicht erst jetzt.er ist auch seid dem in bearbeitung.

Gast

Re: Servermeldungen/Probleme

Beitrag von Gast » Do 12. Jan 2012, 13:55

Hallo,
ich spiele seit heute morgen als Neueinsteiger das Spiel und seit ca 13 Uhr laggt das Spiel, egal ob im Vollbild- oder Normalmodus.
Da ist es fast unmöglich eine Aktion auszuführen.
Im Moment spiele auf Safari

Gast

Re: Servermeldungen/Probleme

Beitrag von Gast » Do 12. Jan 2012, 14:51

bei mir hackt heute auch alles und ein spielen ist fast unmöglich, man komm1 ja nach 5 minuten immer noch nicht in die freundesliste rein um weiter zu machen.eigentlich egal was man macht es geht nicht vorwärts.nun gab es ja eben auch bei adobe ein update und es geht immer noch nicht besser.

Tipsy
Beiträge: 46
Registriert: So 25. Dez 2011, 11:18

Re: Servermeldungen/Probleme

Beitrag von Tipsy » Fr 13. Jan 2012, 18:19

Hallo :)

Ich hatte es jetzt schon 2 mal, dass ich nach dem Anmelden auf dem Account Martin3 gelandet bin.
Das ist aber nicht meiner und der zoo gefällt mir auch nicht so :P

Zwichendurch komme ich auf meinen Acc, aber fliege da raus, weil ich angeblich 2 mal angemeldet bin.
(evlt Martin3? ö.ö)
Kann ich da irgendwas machen?

PS: Browser ist IE falls das wichtig ist.

lg Tipsy

Edit: ID 33613
Aber ich glaube es hat sich erledigt.
Ist zumindest nicht nochmal vorgekommen.
Zuletzt geändert von Tipsy am Fr 13. Jan 2012, 21:38, insgesamt 1-mal geändert.

kuschelmaus1973

Re: Servermeldungen/Probleme

Beitrag von kuschelmaus1973 » Fr 13. Jan 2012, 18:26

kannst du bitte noch deine ID hier posten, damit sich der support das mal ansehen kann?

Gast

Re: Servermeldungen/Probleme

Beitrag von Gast » Sa 14. Jan 2012, 10:00

Heute morgen fliege ich alle fünf Minuten raus - das ist nicht schön!

Antworten