[E] Booster fehlen

Gesperrt
Kobolino
Beiträge: 334
Registriert: Mo 14. Nov 2011, 07:29
Wohnort: Aschaffenburg

[E] Booster fehlen

Beitrag von Kobolino » Mi 15. Jan 2014, 04:34

Obwohl ich alle Turnierspiele vom Turnier #10477 gespielt habe, bekam ich keinen Booster. Meinen Verbandskollegen geht es genauso. Wir hatten einen Verein, der während des Turnieres seinen account gelöscht hat, jedoch hatten viele Vereine gegen diesen Verein (auch noch als gelöschte Person) gespielt. Bitte die Booster nachtragen.

Danke

Kobolino, Schlabbesebbelfreund, Präsident des Verbandes ZUM RUNDEN LEDER

ID 250
Zuletzt geändert von SaiZero am Mi 13. Aug 2014, 10:57, insgesamt 2-mal geändert.
Grund: 0053308

stefan
Entwickler
Beiträge: 410
Registriert: Di 16. Aug 2011, 08:16

Re: Booster fehlen

Beitrag von stefan » Mi 15. Jan 2014, 07:36

In Arbeit.

Kobolino
Beiträge: 334
Registriert: Mo 14. Nov 2011, 07:29
Wohnort: Aschaffenburg

Re: [iB] Booster fehlen

Beitrag von Kobolino » Do 16. Jan 2014, 12:18

Ich bedanke mich im Namen aller Verbandsmitglieder bei upjers für die schnelle Lösung.:-)

ratz21
Beiträge: 25
Registriert: Sa 17. Mai 2014, 17:47

Re: [iB] Booster fehlen

Beitrag von ratz21 » Sa 2. Aug 2014, 15:25

hallo
habe den selben problem alle spiele fertig und keine booster bekommen vier anschriften das der verbands turnier zu ende war aber kein booster
wenn ich nicht alle spiele fertig habe wird die zahl angezeigt aber da war keine zahl und auch keine booster
es war das letzte 24stunden turnier die nummer habe ich leider nicht mehr die vrbands mail habe ich gelöscht
sorry
könnt ihr noch was tuhen??
mfg
fred

Benutzeravatar
darkluky
Moderator/in
Beiträge: 2866
Registriert: Sa 24. Sep 2011, 11:58

Re: [iB] Booster fehlen

Beitrag von darkluky » Sa 2. Aug 2014, 16:33

@ratz21:
wie ist deine id bzw. dein managername?
Bild
11Legends (ID: 161)
Windows 7 | Debian Sqeeze

ratz21
Beiträge: 25
Registriert: Sa 17. Mai 2014, 17:47

Re: [iB] Booster fehlen

Beitrag von ratz21 » Sa 2. Aug 2014, 19:09

hallo,
managename ist identisch als hier und ID: 320184

DonThar
Beiträge: 4349
Registriert: Do 1. Mär 2012, 10:05

Re: [iB] Booster fehlen

Beitrag von DonThar » So 3. Aug 2014, 13:14

Danke! Wird geprüft :)
Bild <- Anklickbar
Bitte seid so nett und schreibt eure an mich gerichteten Anfragen grundsätzlich an das Supportformular.

ratz21
Beiträge: 25
Registriert: Sa 17. Mai 2014, 17:47

Re: [iB] Booster fehlen

Beitrag von ratz21 » Di 12. Aug 2014, 13:59

hallo ,
habt ihr mich vergessen?? noch nichts gefunden??
weis das ich nicht der einzige bin aber in 9 tagen könnte eine antwort vorhanden sein oder??
mfg
fred

stefan
Entwickler
Beiträge: 410
Registriert: Di 16. Aug 2011, 08:16

Re: [iB] Booster fehlen

Beitrag von stefan » Mi 13. Aug 2014, 07:47

Ich kann mich düster erinnern damals einen gutgeschrieben zu haben. Egal. Zur Sicherheit noch mal.

Gesperrt