[iB] Schwere Verbindungsfehler

Gast

Re: [iB] Schwere Verbindungsfehler

Beitrag von Gast » So 21. Jul 2013, 19:31

Problem hab ich leider weiterhin - macht weniger Spaß...

Benutzeravatar
SaiZero
Beiträge: 6696
Registriert: Fr 16. Sep 2011, 11:08

Re: [iB] Schwere Verbindungsfehler

Beitrag von SaiZero » Mo 22. Jul 2013, 14:15

Wir konnten nun eine potenzielle Fehlerquelle ermitteln und werden mit dem nächsten Patch versuchen den Fehler zu beseitigen.
Bild <- Anklickbar
Bitte seid so nett und schreibt eure an mich gerichteten Anfragen grundsätzlich an das Supportformular.

Gast

Re: [iB] Schwere Verbindungsfehler

Beitrag von Gast » Sa 27. Jul 2013, 19:38

kommt bei mir jetzt auch :(
alle 5 min. fliege ich aus dem Spiel :evil:

Benutzeravatar
littlered
Community-Team
Beiträge: 12388
Registriert: Mo 5. Sep 2011, 10:19

Re: [iB] Schwere Verbindungsfehler

Beitrag von littlered » So 28. Jul 2013, 12:56

Hansjuergen hat geschrieben:kommt bei mir jetzt auch :(
alle 5 min. fliege ich aus dem Spiel :evil:
Ist das Problem noch aktuell Hansjuergen?
Bild
Klicke HIER, um zum Supportformular zu gelangen!
BlogFacebookTwitter

Gast

Re: [iB] Schwere Verbindungsfehler

Beitrag von Gast » So 28. Jul 2013, 13:12

Das Problem ist trotz Patch nicht behoben bei mir...

Benutzeravatar
Slashfex
Beiträge: 4947
Registriert: Mo 15. Apr 2013, 13:53

Re: [iB] Schwere Verbindungsfehler

Beitrag von Slashfex » Mo 29. Jul 2013, 13:31

Aktuell gibt es wohl eine handvoll Benutzer, bei denen dieses Problem auftritt. Könntet ihr bitte ein Tracert erstellen?

Eine Anleitung findet ihr hier:
viewtopic.php?f=57&t=1998

Vielen Dank!

Gast

Re: [iB] Schwere Verbindungsfehler

Beitrag von Gast » Di 30. Jul 2013, 17:21

Routenverfolgung zu s1.myfreezoo.de [82.199.132.60] über maximal 30 Abschnitte:

1 1 ms 1 ms 1 ms ***
2 23 ms 24 ms 23 ms ***
3 23 ms 23 ms 66 ms ***
4 31 ms 31 ms 32 ms f-ed5-i.F.DE.NET.DTAG.DE [217.5.95.6]
5 31 ms 32 ms 31 ms 193.159.164.43
6 34 ms 35 ms 35 ms xae1-2001.nbg10.core-backbone.com [81.95.15.161]

7 413 ms 181 ms 40 ms xae0-2011.nbg20.core-backbone.com [80.255.15.14]

8 53 ms 44 ms 49 ms xae1-4033.nbg33.core-backbone.com [80.255.15.110
]
9 252 ms 119 ms 66 ms mfz.games-lb1.upjersnet.de [82.199.132.60]

Ablaufverfolgung beendet.
Zuletzt geändert von Gast am Di 30. Jul 2013, 19:14, insgesamt 1-mal geändert.
Grund: einige 'private' Daten zum Schutz des Users entfernt

Benutzeravatar
littlered
Community-Team
Beiträge: 12388
Registriert: Mo 5. Sep 2011, 10:19

Re: [iB] Schwere Verbindungsfehler

Beitrag von littlered » Mi 31. Jul 2013, 14:47

Der von dir erstellte Tracert sieht soweit normal aus. Danke für die Hilfe.

Wir haben uns auch gerade noch einmal mit unserem Team rückgesprochen, welche uns dies auch noch einmal bestätigt haben.

Was wir sehen können ist, dass deine Internetverbindung manchmal ganz kurze Aussetzer hat und es dadurch zur Fehlermeldung kommt. Von unserer Seite können wir da leider nicht viel machen :-(.

Hattest du denn schon einmal die Möglichkeit deinen Zoo über eine ganz andere Leitung zu testen?
Bild
Klicke HIER, um zum Supportformular zu gelangen!
BlogFacebookTwitter

zwergy

Re: [iB] Schwere Verbindungsfehler

Beitrag von zwergy » Sa 3. Aug 2013, 20:16

schwerer verbindungsfehler!!!

hab ich heute andauernd.
grad eben bin ich wieder rausgeflogen und dann stand da "Oh, nein! ein interner fehler

ihr solltet vielleicht eure Server abkühlen die sind wahrscheinlich heiss gelaufen bei dem wetter_ :D

Gast

Re: [iB] Schwere Verbindungsfehler

Beitrag von Gast » Sa 3. Aug 2013, 20:29

Ich hab jetzt das gleiche Problem auf Server 4.
Bisher hatte ich damit kaum Probleme, aber im Moment fliege ich alle 5 Minuten raus.
Ich nutze IE 9 mit Windows 7. Cache und Browser löschen bringt nichts.
LG

Gesperrt