[THEMA] Grafikfehler, Fehler in Bildern

Benutzeravatar
Grothiel
Beiträge: 3370
Registriert: Mi 3. Aug 2011, 18:27
Kontaktdaten:

[THEMA] Grafikfehler, Fehler in Bildern

Beitrag von Grothiel » Mo 26. Mär 2012, 23:16

Hier bitte alle Grafikfehler posten.
Bitte sämtliche Fragen / Bugs / Fehler ins Forum schreiben und nicht per PN - Danke
Support nur über Supportformular • PN-Status: deaktiviert
Supportanfragen über PN werden nicht bearbeitet / beantwortet.

AlterMann
Beiträge: 22
Registriert: Do 9. Feb 2012, 12:47

Re: [THEMA] Grafikfehler, Fehler in Bildern

Beitrag von AlterMann » Do 29. Mär 2012, 13:42

Bei den Hinweisen oben über dem "Spielfeld" fehlt Upologus anscheinend der Link. Im Seitenquelltext ist er jedenfalls drin , wird aber nicht angezeigt.

<div style="width:200px; height:65px;"><b>Werde jetzt zum Zaubergroßmeister!

Gleich anmelden auf <a href="http://www.upologus.de/?ref=up_gg_in" target="_blank">www.upologus.de</a>
</div>
</body></html>

Hansjuergen
Beiträge: 1814
Registriert: Fr 28. Okt 2011, 20:40

Re: [THEMA] Grafikfehler, Fehler in Bildern

Beitrag von Hansjuergen » Fr 30. Mär 2012, 10:55

der Werbebanner rechts steht bei mir ein stück im Platz
und wenn der Banner wechselt flackert das Spiel :cry:
Firefox und Opera sind auf aktuellem Stand

Thunga
Beiträge: 8
Registriert: Do 19. Jan 2012, 18:06

Re: [THEMA] Grafikfehler, Fehler in Bildern

Beitrag von Thunga » Sa 31. Mär 2012, 08:57

Beim Verkaufen vom Autos fehlt das "ü" von Flüssigkeiten da steht "Flssigkeiten"

CarSonic
Beiträge: 3
Registriert: Mi 4. Apr 2012, 20:03

Re: [THEMA] Grafikfehler, Fehler in Bildern

Beitrag von CarSonic » Mi 4. Apr 2012, 20:05

Bei dem Stopschild steht auf dem Schild SFOP.

Brumselbiene
Beiträge: 10
Registriert: Mi 20. Jun 2012, 10:45

Re: [THEMA] Grafikfehler, Fehler in Bildern

Beitrag von Brumselbiene » So 24. Jun 2012, 11:50

Habe mir eine Ampel gekauft, doch diese erscheint nicht. Das Geld wurde aber dafür ab gezogen.
Spieler-ID: 113773

rotfuss-jeff
Beiträge: 21
Registriert: So 4. Dez 2011, 19:30

Re: [THEMA] Grafikfehler, Fehler in Bildern

Beitrag von rotfuss-jeff » Di 17. Jul 2012, 22:39

Hallo zusammen habe das Problem das bei folgenden Aktionen das BILD komplett hängen bleibt

1 Auto wird angeliefert
2 Arena wird betreten
3 Basar öffnen
4 Scrollen
5 Schwarzmarktkauf

diese Probleme habe ichn nun seit 2 Tagen

Bitte um schnelle Antwort

Recycl.-HRO
Beiträge: 116
Registriert: So 22. Apr 2012, 23:34
Wohnort: LRO

Re: [THEMA] Grafikfehler, Fehler in Bildern

Beitrag von Recycl.-HRO » Sa 28. Jul 2012, 15:55

die Fahrzeuge werden bei der Anlieferung nicht korrekt dargestellt. Dies betrifft hauptsächlich die mit höheren Aufbauten , ergo LKW, Helis etc.
Bild

Gruß die NIKKI
SERVER 1 ID 7712

tugrom
Beiträge: 210
Registriert: Sa 3. Mär 2012, 20:50

Re: [THEMA] Grafikfehler, Fehler in Bildern

Beitrag von tugrom » Mo 30. Jul 2012, 17:05

also bei mir ist so das wenn es hupt kein tranporter zu sehn ist aber wenn ich mit maus drauffahre kann ic anklicken dann dauerts bis das fahrzeug da ist und ich kanns kaufen ist nicht immer genauso wenn ich bild verschieben will da eckts bis geht nicht ist erst seit kurzen

Benutzeravatar
ReneRed
Beiträge: 746
Registriert: Mo 24. Okt 2011, 20:14
Wohnort: Coburg

Re: [THEMA] Grafikfehler, Fehler in Bildern

Beitrag von ReneRed » Mo 30. Jul 2012, 18:13

@tugrom: Hast du deinen Cache mal geleert, seitdem es aufgetreten ist?
BildBildBild

Antworten