[iB] Einloggen nicht möglich

Benutzeravatar
littlered
Spielleitung
Beiträge: 12012
Registriert: Mo 5. Sep 2011, 10:19

Re: [iB] Einloggen nicht möglich

Beitrag von littlered » Mo 22. Dez 2014, 10:49

Könntest du in der Systemsteuerung deines Rechners im Bereich Programme und Funktionen nachsehen welche Firefox Bit Version du nutzt? Du solltest dort entweder "x86 de" sehen oder 64. Über eine Antwort freuen wir uns.
Bild
Klicke HIER, um zum Supportformular zu gelangen!
BlogFacebookTwitter

finalgon
Beiträge: 8
Registriert: Mi 10. Dez 2014, 11:42

Re: [iB] Einloggen nicht möglich

Beitrag von finalgon » Mo 22. Dez 2014, 16:13

nutze Firefox 34.0 x86 de

DonThar
Beiträge: 4349
Registriert: Do 1. Mär 2012, 10:05

Re: [iB] Einloggen nicht möglich

Beitrag von DonThar » Di 23. Dez 2014, 12:53

Loggst du dich auf der Startseite des Spiels ein oder über die Upjers-Seite? Ist die Seite von Anfang an weiß oder wird das Spiel zum Teil geladen? Könntest du bitte einmal den Firebug als Addon installieren und während des Logins einmal aktivieren? Welche Einträge sind unter "Netzwerk", mit dem Filter "Alles" und unter "Konsole", "Alle" vorhanden? Gibt es bei einem dieser Einträge Probleme? Idealerweise hast du auch noch den ein oder anderen Screenshot für uns, damit wir deine Ansicht nachvollziehen können.
Bild <- Anklickbar
Bitte seid so nett und schreibt eure an mich gerichteten Anfragen grundsätzlich an das Supportformular.

finalgon
Beiträge: 8
Registriert: Mi 10. Dez 2014, 11:42

Re: [iB] Einloggen nicht möglich

Beitrag von finalgon » Mo 29. Dez 2014, 12:26

Loggst du dich auf der Startseite des Spiels ein oder über die Upjers-Seite? Über die Upjers Seite

Ist die Seite von Anfang an weiß oder wird das Spiel zum Teil geladen? von Anfang an weiß, bis auf den Hintergrund. (siehe Screenshotlink)
https://www.dropbox.com/s/j1s1jttumym1c ... 0.png?dl=0

Könntest du bitte einmal den Firebug als Addon installieren und während des Logins einmal aktivieren? Welche Einträge sind unter "Netzwerk", mit dem Filter "Alles" und unter "Konsole", "Alle" vorhanden? Gibt es bei einem dieser Einträge Probleme?

GET view.php?code=148&land=D...eddd8daca915013194aeb7c

200 OK

supply.upjers.com

1,2 KB

185.22.222.86:80


126ms

GET bubble_v2.css

304 Not Modified

up-garbagegarage.wavecdn.net

171 B

85.195.94.10:80


197ms

GET 20140131_1-51c6e5bf42158...692a486a48897884e18.png

304 Not Modified

up-banner.wavecdn.de

12,8 KB

85.195.94.10:80


237ms

GET view.php?code=147&land=D...eddd8daca915013194aeb7c

200 OK

supply.upjers.com

2,1 KB

185.22.222.86:80


661ms

GET 20130411_1-f6dd6cf51435c...64defbab4e0b69f89ed.jpg

200 OK

up-banner.wavecdn.net

43,2 KB

85.195.94.10:80


253ms

GET view.php?code=148&land=D...eddd8daca915013194aeb7c

200 OK

supply.upjers.com

1,3 KB

185.22.222.86:80


672ms

GET bubble_v2.css

304 Not Modified

up-garbagegarage.wavecdn.net

171 B

85.195.94.10:80


94ms

GET 20130415_1-af0bac0ad51a3...695d5d9f9c9bac41488.gif

304 Not Modified

up-banner.wavecdn.de

7,8 KB

85.195.94.10:80


437ms

GET view.php?code=147&land=D...eddd8daca915013194aeb7c

200 OK

supply.upjers.com

2,1 KB

185.22.222.86:80


78ms

GET view.php?code=148&land=D...eddd8daca915013194aeb7c

200 OK

supply.upjers.com

1,2 KB

185.22.222.86:80


172ms

GET view.php?code=147&land=D...eddd8daca915013194aeb7c

200 OK

supply.upjers.com

2,1 KB

185.22.222.86:80


125ms

GET bubble_v2.css

304 Not Modified

up-garbagegarage.wavecdn.net

171 B

85.195.115.162:80


110ms

GET 20140131_1-5c3df58028e1b...83ea4f11bb24965434c.png

304 Not Modified

up-banner.wavecdn.de

10,4 KB

85.195.115.162:80


140ms

GET view.php?code=148&land=D...eddd8daca915013194aeb7c

200 OK

supply.upjers.com

1,2 KB

185.22.222.86:80


140ms

GET view.php?code=147&land=D...eddd8daca915013194aeb7c

200 OK

supply.upjers.com

2,1 KB

185.22.222.86:80


203ms

GET bubble_v2.css

304 Not Modified

up-garbagegarage.wavecdn.net

171 B

85.195.94.10:80


766ms

GET 20140805_1-ffcf020683308...4fbd30793d3c2f2b653.gif

200 OK

up-banner.wavecdn.de

15,9 KB

85.195.94.10:80


906ms

GET afr.php?zoneid=1533&cb=c...2835&referer={$referer}

200 OK

media.gan-online.com

3,9 KB

185.22.221.117:80


781ms

GET showad.js?rn=be426c81c8

200 OK

ads.pubmatic.com

19,8 KB

2.20.74.55:80


63ms

GET lg.php?bannerid=7148&cam...426c81c8&ctm=1419852144

200 OK

media.gan-online.com

43 B

185.22.221.117:80


110ms

GET AdServerServlet?pubId=29...lity=0&adPosition=-1x-1

200 OK

showads.pubmatic.com

1,2 KB

198.47.127.11:80


391ms

GET ajs.php?zoneid=1685&cb=7...eddd8daca915013194aeb7c

200 OK

media.gan-online.com

52 B

185.22.221.117:80


94ms

GET AdDisplayTrackerServlet?...%7D&lpu=shop.lenovo.com

200 OK

aktrack.pubmatic.com

0 B

2.20.74.55:80


78ms

GET view.php?code=148&land=D...eddd8daca915013194aeb7c

200 OK

supply.upjers.com

1,3 KB

185.22.222.86:80


438ms

GET bubble_v2.css

304 Not Modified

up-garbagegarage.wavecdn.net

171 B

85.195.91.222:80


203ms

GET 20141014_1-b31fb450ead3d...d0685f1b5fd88dbf0d6.png

304 Not Modified

up-banner.wavecdn.de

6,2 KB

85.195.94.10:80

bei Konsole steht nichts drin


Idealerweise hast du auch noch den ein oder anderen Screenshot für uns, damit wir deine Ansicht nachvollziehen können. wie oben, mehr gibt es nicht, weil weiter geht es nicht.

Benutzeravatar
littlered
Spielleitung
Beiträge: 12012
Registriert: Mo 5. Sep 2011, 10:19

Re: [iB] Einloggen nicht möglich

Beitrag von littlered » Do 1. Jan 2015, 13:10

Danke, wir haben die Informationen intern aufgenommen.
Bild
Klicke HIER, um zum Supportformular zu gelangen!
BlogFacebookTwitter

finalgon
Beiträge: 8
Registriert: Mi 10. Dez 2014, 11:42

Re: [iB] Einloggen nicht möglich

Beitrag von finalgon » Di 10. Mär 2015, 22:31

es ist schon klasse, man macht alles aber kein Ergebnis und spielen kann ich immer noch nicht..

Zum Glück kostet es ja nix......

Antworten