Die Suche ergab 138 Treffer

von Alix2510
Fr 4. Nov 2016, 12:45
Forum: erledigte Bugs
Thema: [erl.]Werbevideo läuft nicht
Antworten: 186
Zugriffe: 22562

Re: Werbevideo läuft nicht

Läuft wieder - könnt Ihr nicht mal dafür Sorge tragen, dass diese Videos mal durchgängig laufen und
keine Probleme machen???
Das nervt echt und vor allem : jeder schreibt Euch dann hier an.....
Und Ihr bekommt mit Sicherheit Geld von den Anbietern, dann sollte es auch störungsfrei laufen!!!
von Alix2510
Fr 4. Nov 2016, 12:25
Forum: erledigte Bugs
Thema: [erl.]Werbevideo läuft nicht
Antworten: 186
Zugriffe: 22562

Re: Werbevideo läuft nicht

Hallo Team : beim unteren Anbieter kommt jetzt immer wieder "Seite nicht verfügbar....". Auch auf verschiedenen Browsern sowie mit neuem einloggen bei der Werbung geht GAR NICHTS!!!! Bitte "reparieren" - der obere Anbieter ist schon eine Katastrophe - aber wenn jetzt beim unteren auch nichts mehr ge...
von Alix2510
Do 3. Nov 2016, 18:08
Forum: erledigte Bugs
Thema: Server nicht gefunden
Antworten: 36
Zugriffe: 3883

Re: Server nicht gefunden

Hey - hat sich seit heute erledigt, das Problem. Aber es tauchte immer die Meldung mit der Dame auf. Aber danke für die Rückfrage. Es war gestern den ganzen Spätnachmittag bis abends, über den Explorer bin ich (zwar mit einigen Schwierigkeiten) dann doch ins Spiel gekommen - mit dem Edge ging nichts...
von Alix2510
Mi 2. Nov 2016, 16:39
Forum: erledigte Bugs
Thema: Server nicht gefunden
Antworten: 36
Zugriffe: 3883

Re: Server nicht gefunden

Über den Explorer bin ich jetzt wieder reingekommen - sonst lief immer alles super
mit Edge....Bitte trotzdem prüfen, da ich wieder mit Edge ins Spiel möchte.
Danke
von Alix2510
Mi 2. Nov 2016, 16:10
Forum: erledigte Bugs
Thema: Server nicht gefunden
Antworten: 36
Zugriffe: 3883

Re: Server nicht gefunden

Übrigens ist alles "geleert" worden - also daran liegt es auch nicht.
von Alix2510
Mi 2. Nov 2016, 16:04
Forum: erledigte Bugs
Thema: Server nicht gefunden
Antworten: 36
Zugriffe: 3883

Re: Server nicht gefunden

Hallo - ich habe heute nach dem update schon spielen können. Vor ein paar Minuten musste ich den PC neu starten, da sich die Werbevideos "aufgehängt" haben und nichts mehr ging. Nach dem Neustart komme ich nicht mehr ins Spiel : "Server nicht gefunden". Meine Internetverbindung steht einwandfrei - e...
von Alix2510
Di 1. Nov 2016, 14:34
Forum: Anregungen und Vorschläge
Thema: Familiensitz
Antworten: 211
Zugriffe: 34837

Re: Familiensitz

Jaaaa @Irina300 : träum weiter..... :lol:
Obwohl Deine Idee und meine Idee wären der Hammer. Also die Familie, in der ich bin, die könnte
sich in Dagoberthaus umbenennen. Die wären reich..... :D
von Alix2510
Di 1. Nov 2016, 11:49
Forum: erledigte Bugs
Thema: Spiel nicht mehr flüssig spielbar
Antworten: 12
Zugriffe: 1325

Re: Spiel nicht mehr flüssig spielbar

Läuft auch auf Edge nicht flüssig. Nach 10 Minuten war das Wimmelbild noch immer nicht geladen.....Videos stocken....
Mal gucken, wie es gegen später läuft...
von Alix2510
So 30. Okt 2016, 16:04
Forum: erledigte Bugs
Thema: Videos - max Tagesanzahl schon nach 11 ES erreicht???
Antworten: 14
Zugriffe: 1574

Re: Videos - max Tagesanzahl schon nach 11 ES erreicht???

Ne, tatsächlich 50 EDELSTEINE....muss wohl zu schaffen sein, hat aber was mit der max. Anzahl am Tag (24 Stunden)
zu tun. Wie auch immer. Soviel hab ich auch noch nicht geschafft.
Meistens brechen die Anbieter ja vorher zusammen :shock:
von Alix2510
So 30. Okt 2016, 09:35
Forum: erledigte Bugs
Thema: Videos - max Tagesanzahl schon nach 11 ES erreicht???
Antworten: 14
Zugriffe: 1574

Re: Videos - max Tagesanzahl schon nach 11 ES erreicht???

Trotzdem läuft bei dem oberen Anbieter rein gar nichts.
Vielleicht könnte das mal überprüft werden. Seit Tagen geht da nichts....