Die Suche ergab 1084 Treffer

von kirksenland
Mi 20. Nov 2019, 15:39
Forum: Allgemeines
Thema: Probleme mit den Videos? Sammelthread
Antworten: 164
Zugriffe: 19523

Re: Probleme mit den Videos? Sammelthread

Bei dringenden Fällen könnt ihr euch auch gerne immer an den Support wenden, auch wenn wir mit unserer Forenrunde schon durch sind 😉 "a" sollte mittlerweile auch wieder laufen. Passt es bei euch auch soweit? Wie sieht es mit dem unteren Anbieter aus? Gibt's da noch Schwierigkeiten? oben läuft wiede...
von kirksenland
Mi 20. Nov 2019, 06:47
Forum: Allgemeines
Thema: Probleme mit den Videos? Sammelthread
Antworten: 164
Zugriffe: 19523

Re: Probleme mit den Videos? Sammelthread

Videos beim oberen Anbieter funzen nicht. Wenn ich anklicke kommt kein Video nur eine weiße Seite. Heute früh lief es noch. Könnt ihr das bitte mal prüfen? Arbeite mit FF Tja was soll ich sagen, seit gestern der obere Anbieter nicht funktionsfähig und seit heute früh ist bei mir der untere Anbieter...
von kirksenland
Fr 15. Nov 2019, 21:39
Forum: Server 3
Thema: Familie sucht Mitglieder - Uptasia Server 3 -
Antworten: 673
Zugriffe: 61497

Re: Familie sucht Mitglieder - Uptasia Server 3 -

Wir haben uns von einigen Mitgliedern getrennt, nachdem diese mehrere Monate nicht Aktiv waren Familie Momox ist deshalb auf der Suche nach neuen Mitgliedern, die sich uns dauerhaft anschließen wollen. Wir sind eine gemischte Familie aus dem In- und Ausland und zwischen Level 41 und Level 119 Wir h...
von kirksenland
Fr 1. Nov 2019, 15:50
Forum: Allgemeines
Thema: Uptasia, es geht immer weiter!
Antworten: 33
Zugriffe: 2344

Re: Uptasia, es geht immer weiter!

Ich bin Level 116. Ich habe keine Probleme bisher. Die Kunden sind auch ausgeschaltet und neben dem Playground habe ich noch meinen jeweiligen normalen Browser (PC + Laptop) offen.
von kirksenland
Mo 28. Okt 2019, 17:12
Forum: Server 3
Thema: Familie sucht Mitglieder - Uptasia Server 3 -
Antworten: 673
Zugriffe: 61497

Re: Familie sucht Mitglieder - Uptasia Server 3 -

Wir müssen uns von inaktiven Mitgliedern trennen, da wir neue Projekte haben Familie Momox ist deshalb auf der Suche nach 7 neuen Mitgliedern, die sich uns dauerhaft anschließen wollen. Wir sind eine gemischte Familie aus dem In- und Ausland und zwischen Level 41 und Level 119 Wir haben beim Famili...
von kirksenland
Do 24. Okt 2019, 07:21
Forum: Allgemeines
Thema: Probleme mit den Videos? Sammelthread
Antworten: 164
Zugriffe: 19523

Re: Probleme mit den Videos? Sammelthread

mit den Browsern: Edge, Chrome, Firefox, Opera Ich erhalte beim Aufruf der Seite folgende Fehlermeldung und die Frames werden nicht korrekt geladen: Ein Fehler ist aufgetreten. Fehler Code: P-PMF-1 Sollte dieses Problem wiederholt auftreten, kontaktiere bitte unser Support: https://support.upjers.co...
von kirksenland
So 22. Sep 2019, 04:54
Forum: Allgemeines
Thema: Was für ne Aktion ?
Antworten: 29
Zugriffe: 2348

Re: Was für ne Aktion ?

... alle Tiere gaben ihr Bestes... nur der Esel hat keinen Wunderdünger raus gerückt... :o Bei mir ebenso ... Benicio hat 120 Steine abgeschüttelt. :? 120 Steine, echt so viele, obwohl ich alle Gebiete freigeschaltet habe, hab ich nur 58 Steine erhalten. Ich kann mir nicht vorstellen, dass dies das...
von kirksenland
Di 10. Sep 2019, 04:33
Forum: erledigte Bugs
Thema: Packesel
Antworten: 3
Zugriffe: 309

Re: Packesel

also bei mir ist es nicht behoben
von kirksenland
Fr 16. Aug 2019, 11:39
Forum: Allgemeines
Thema: Probleme mit den Videos? Sammelthread
Antworten: 164
Zugriffe: 19523

Re: Probleme mit den Videos? Sammelthread

guten Morgen, beim unteren Anbieter gibt es ein Video, dann kurz anläuft und dann abbricht ... und selbstverständliche NICHT zählt ... das kommt bis zu 5, 6 Mal hintereinander :cry: habe herausgefunden: Vodofone dank der Spieler aus anderen Foren!!! Edit: ein weiteres Video wird kurz angespielt und...
von kirksenland
Di 13. Aug 2019, 11:32
Forum: Fragen zum Spiel
Thema: Beiträge freigeben????
Antworten: 8
Zugriffe: 666

Re: Beiträge freigeben????

Hatte ich letztens auch, Frag mich auch was das soll
Wollte auf Beitrag antworten und hatte diesen als Zitat eingebaut , da wurde es gespeichert.
Hab dann nochmal ohne das Zitat geantwortet, da ging alles normal