Die Suche ergab 513 Treffer

von Camperin63
Sa 16. Jan 2021, 23:10
Forum: Off-Topic
Thema: Foto Frage
Antworten: 11
Zugriffe: 253

Re: Foto Frage

Gerne :)
von Camperin63
Sa 16. Jan 2021, 14:37
Forum: Off-Topic
Thema: Foto Frage
Antworten: 11
Zugriffe: 253

Re: Foto Frage

Ich mache einen Rechtsklick und öffne das Bild in einem neuen Tab. Dann geht es. Coole Bilder, übrigens :)
von Camperin63
Do 14. Jan 2021, 17:02
Forum: Allgemeines
Thema: Patch 13. Jan
Antworten: 11
Zugriffe: 339

Re: Patch 13. Jan

Oh ja, da schließe ich mich sofort an :D
von Camperin63
Di 29. Dez 2020, 11:54
Forum: Bugs Server 6
Thema: [ib]404 Not Found
Antworten: 11
Zugriffe: 369

Re: [ib]404 Not Found

Genau das habe ich auch,allerdings Server1
von Camperin63
Di 22. Dez 2020, 19:19
Forum: Allgemeines
Thema: Feedback zu Uptasia
Antworten: 1000
Zugriffe: 120586

Re: Feedback zu Uptasia

Aber das Forum ist doch auch wichtig ;)
von Camperin63
So 20. Dez 2020, 21:21
Forum: Allgemeines
Thema: Feedback zu Uptasia
Antworten: 1000
Zugriffe: 120586

Re: Feedback zu Uptasia

Hi,ich wünsche Dir einen schönen Abend. Wenn Du antwortest, hast Du den 2. Beitrag ;)
von Camperin63
Fr 18. Dez 2020, 11:40
Forum: Fragen zum Spiel
Thema: Aktion Geschenkestiefel finden
Antworten: 85
Zugriffe: 2654

Re: Aktion Geschenkestiefel finden

Besuche mal Lieschen ;)
von Camperin63
Do 17. Dez 2020, 14:56
Forum: Fragen zum Spiel
Thema: Frage an die Spielleitung mit der Bitte um Feedback
Antworten: 115
Zugriffe: 24842

Re: Frage an die Spielleitung mit der Bitte um Feedback

Bei mir steht auch " Nicht sicher" . Egal ob ich das Forum aus dem Spiel heraus aufrufe oder den Link in der Mail öffne
von Camperin63
Di 8. Dez 2020, 15:37
Forum: Bugs Server 1
Thema: Kein schönes spielen zur Zeit
Antworten: 22
Zugriffe: 798

Re: Kein schönes spielen zur Zeit

Das ist ja blöd. Vielleicht bringt der Patch Morgen etwas gutes
von Camperin63
Di 8. Dez 2020, 12:43
Forum: Bugs Server 1
Thema: Kein schönes spielen zur Zeit
Antworten: 22
Zugriffe: 798

Re: Kein schönes spielen zur Zeit

Bei mir ging das beim ersten Mal auch nicht. Dann habe ich das Spiel neu gestartet , hab das Häkchen wieder weg geklickt, bin dann auf abbrechen gegangen und dann klappte es.