keine Verbindung?

Bitte hier ausschließlich Meldungen über das Forum abgeben.
Meldungen zum Spiel gehören in den Bug-Bereich des jeweiligen Spiels!
Gast

keine Verbindung?

Beitrag von Gast » Mo 16. Jul 2012, 14:14

huhu,
wollte mcih grad bei Garbage garage,Floristikus und dann noch bei Funny Pizza einloggen.aber klappt nicht.ebensowenig wie ich auf die Hauptseite von upjers komme.
Ist das ein allgemeines Problem.Oder geht das nur mir so?

Calymene
Beiträge: 1704
Registriert: Do 27. Okt 2011, 22:16

Re: keine Verbindung?

Beitrag von Calymene » Mo 16. Jul 2012, 14:22

Geht mir auch so.
Ich komm gar nicht auf die Portalseite (http://de.upjers.com/)

Da kommt nichts außer der Fehlermeldung
"Fehler!
Keine Verbindung zur Datenbank2 möglich."

Benutzeravatar
Hobbitland
Beiträge: 132
Registriert: So 25. Mär 2012, 09:14

Re: keine Verbindung?

Beitrag von Hobbitland » Mo 16. Jul 2012, 14:22

bei mir das gleiche... Serverdatenbank nicht erreichbar....

Internet Browser und Version - FF 55.0.3 - Computer-Typ und Speicher - Intel i5, 8GB - Internetverbindung - DSL 50000 - FlashPlayer 27.0.0.130 - My Little Farmies : ID 238479

Vinca

Re: keine Verbindung?

Beitrag von Vinca » Mo 16. Jul 2012, 14:24

Ich komme auch nicht ins Portal. Ich bekomme allerdings nicht mal eine Fehlermeldung, sondern es lädt und lädt.. und lädt...

Auch die Foren sind heute zeitweise sehr lahm. :?
(Ich würde sagen, es liegt an der Werbung rechts, die wenn überhaupt nur träge geladen wird.)

Elicia
Beiträge: 2475
Registriert: Do 27. Okt 2011, 17:52

Re: keine Verbindung?

Beitrag von Elicia » Mo 16. Jul 2012, 14:26

Ich komme gar nicht erst auf eine Seite wo es Werbung geben könnte ;)

Beim Portal erscheint eine weiße Seite auf der steht:
Fehler!Keine Verbindung zur Datenbank2 möglich.
Wenn ich direkt auf eine Seite gehe und dort den Portallogin verwenden möchte:
Kommunikationsfehler mit dem Portal, bitte probiere es erneut.
Elicia - MFZ Server 1 User ID 38 (Home-Edition)- MLF ID 1179 - MFP ID 43 - Firefox aktuell - Flashplayer aktuell
Herzlich willkommen beim "Zoo-Watching"

Calymene
Beiträge: 1704
Registriert: Do 27. Okt 2011, 22:16

Re: keine Verbindung?

Beitrag von Calymene » Mo 16. Jul 2012, 14:27

Ich komm grad wieder rein...

Benutzeravatar
Lexy
Beiträge: 4522
Registriert: Do 4. Aug 2011, 18:29

Re: keine Verbindung?

Beitrag von Lexy » Mo 16. Jul 2012, 14:28

Von dem Ausfall sind momentan leider alle Spiele betroffen, die im Portal importiert sind. Der Support sind aber bereits informiert und arbeiten daran.

Bitte habt noch ein wenig Geduld. Wir halten euch auf dem Laufenden.
Zum Support geht es hier lang:
Bild

Gast

Re: keine Verbindung?

Beitrag von Gast » Mo 16. Jul 2012, 14:33

vielen Dank für die Info...
Ich war doch sehr verwundert.
Aber inzwischen bin ich immerhin in der Pizzeria wieder drin

Benutzeravatar
Lexy
Beiträge: 4522
Registriert: Do 4. Aug 2011, 18:29

Re: keine Verbindung?

Beitrag von Lexy » Mo 16. Jul 2012, 14:53

Ja es sollten inzwischen alles wieder funktionieren. Danke fuer eure Geduld.
Zum Support geht es hier lang:
Bild

TrekLady
Beiträge: 1835
Registriert: Mo 20. Feb 2012, 08:31

Re: keine Verbindung?

Beitrag von TrekLady » Mi 18. Jul 2012, 06:47

Ichhabe die gleichen Probleme heute. Bekomme entweder Netwerk-Fehler, General Error oder es lädt zu lange. Das gilt für alle Spiele bei mir, vorallem Farm, Floristikus, Zoo und KapiFari

ID 4307
Benutzername in jedem Spiel: TrekLady
-----------------
wenn das Leben Dir eine Zitrone schenkt, verlange dazu Salz und Tequila

Antworten