Uptasia Home Wimmelproblem

Antworten
Tanjina
Beiträge: 21
Registriert: Mi 24. Feb 2016, 20:53

Uptasia Home Wimmelproblem

Beitrag von Tanjina » Sa 16. Jan 2021, 17:51

Soweit ich das mitbekomme wurde das zwar schon verschiedene Male gemeldet, aber jetzt auch noch mal von mir.

Immer wieder kommt es vor, dass ich beim Wimmeln plötzlich nichts mehr anklicken kann.
Ein paar Mal hatte es geholfen, aus dem Vollbildmodus zu gehen, als wenn es damit das eingefrorene Bild wieder "aufweckt".

Aber jetzt, wenn ich das probiere und danach wieder Vollbild möchte, bleibt das Bild klein und der Rest des Bildschirms zeigt nur noch den Hintergrund.

Würde euch ja gerne den Screenshot anhängen, aber das geht ja im Forum nicht.

So oder so friert das Bild beim Wimmeln ständig ein.

Gibt es da schon irgendeine Lösung?

_Manuela
Beiträge: 174
Registriert: Sa 1. Dez 2018, 09:13

Re: Uptasia Home Wimmelproblem

Beitrag von _Manuela » So 17. Jan 2021, 15:07

Tanjina hat geschrieben:
Sa 16. Jan 2021, 17:51
Würde euch ja gerne den Screenshot anhängen, aber das geht ja im Forum nicht.
Einfach den Screenshot bei einem Bilderhoster wie z.B. imgur.com hochladen und dann auf den Button klicken und die URL einfügen. :)

Bild

Tanjina
Beiträge: 21
Registriert: Mi 24. Feb 2016, 20:53

Re: Uptasia Home Wimmelproblem

Beitrag von Tanjina » Mo 18. Jan 2021, 13:17

_Manuela hat geschrieben:
So 17. Jan 2021, 15:07
Bilderhoster wie z.B. imgur.com hochladen
Danke dir, aber bin bei keinem Bilderhoster angemeldet und werde das nicht extra dafür machen.

Das Problem sollte auch so klar sein, oder?

pizza_bite
Community-Team
Beiträge: 1043
Registriert: Mo 1. Jul 2019, 13:26

Re: Uptasia Home Wimmelproblem

Beitrag von pizza_bite » Mo 18. Jan 2021, 14:44

Hallo Tanjina,

wärst du so lieb und meldest dich einmal direkt im Support? Da kann man sich das Problem genauer ansehen.

VG 🍕
Bild
Klicke HIER, um zum Supportformular zu gelangen!
BlogFacebookTwitter

Benutzeravatar
Corlin
Beiträge: 1645
Registriert: Sa 15. Feb 2014, 00:15

Re: Uptasia Home Wimmelproblem

Beitrag von Corlin » Mo 18. Jan 2021, 15:20

Tanjina hat geschrieben:
Sa 16. Jan 2021, 17:51
Soweit ich das mitbekomme wurde das zwar schon verschiedene Male gemeldet, aber jetzt auch noch mal von mir.

Immer wieder kommt es vor, dass ich beim Wimmeln plötzlich nichts mehr anklicken kann.
Ein paar Mal hatte es geholfen, aus dem Vollbildmodus zu gehen, als wenn es damit das eingefrorene Bild wieder "aufweckt".

Aber jetzt, wenn ich das probiere und danach wieder Vollbild möchte, bleibt das Bild klein und der Rest des Bildschirms zeigt nur noch den Hintergrund.

Würde euch ja gerne den Screenshot anhängen, aber das geht ja im Forum nicht.

So oder so friert das Bild beim Wimmeln ständig ein.

Gibt es da schon irgendeine Lösung?
das selbe Problem hatte ich 2018 gemeldet, damals Win7... bei mir hatte es sich gelöst, als ich mir einen neuen PC mit Win10 zugelegt hatte...
evtl. werden auf der Uptasia-Home-Version falsche/ältere Versionen von was auch immer verwendet?... ich bin Laie :oops:
Bild
huuuuh es ist bitter kalt,
aber mit 1,5m Abstand gibt es Glühwein halt^^
Server 5 / ID: 10119736 / upjers home / ingame: pichu3012 / Familienhaus: Pokeland

Antworten