Playground

pizza_bite
Community-Team
Beiträge: 773
Registriert: Mo 1. Jul 2019, 13:26

Re: Playground

Beitrag von pizza_bite » Mo 16. Mär 2020, 16:00

Hallo kikki2504,

für uns ist es leider sehr schwer Probleme die auf Linux-Rechnern auftauchen zu finden und nachzuvollziehen. Wenn du magst, kannst du dein Anliegen auch nochmal im Portalforum anbringen. Dort gibt es einen eigens angelegten Bereich für Linux Nutzer.
Eventuell kann dir ein Mitspieler noch Tipps hierzu geben.

VG 🍕
Bild
Klicke HIER, um zum Supportformular zu gelangen!
BlogFacebookTwitter

kikki2504
Beiträge: 861
Registriert: Do 20. Feb 2014, 15:08
Wohnort: ... am Arsch der Welt

Re: Playground

Beitrag von kikki2504 » Mo 16. Mär 2020, 18:53

Hallo pizza_bite,

lieben Dank für deine Rückmeldung! ;)

Bisher tauchte dieses Problem unabhängig vom Betriebssystem auf.
Die Internetverbindung funzt bei allen anderen Nutzungen (Websites) einwandfrei.
Aber ich werde mal im Portalforum auf die Suche gehen.

LG kikki
ID: 1013711 - Server 2
Browser: upjers playground2 Version 2.1.48 Internet: DSL
Betriebssystem: Linux Mint 17.1 Rebecca Mate 64-bit

:!: :!: :!: Familie Daddelich (Rang 4) hat 4 freie Plätze :!: :!: :!:

kikki2504
Beiträge: 861
Registriert: Do 20. Feb 2014, 15:08
Wohnort: ... am Arsch der Welt

Re: Playground

Beitrag von kikki2504 » Mi 18. Mär 2020, 22:40

Kurze Info:

playground läuft wieder bei mir, doch mit Chromium komme ich jetzt
gar nicht mehr rein. Damit werde ich mich aber direkt an den Support wenden.
ID: 1013711 - Server 2
Browser: upjers playground2 Version 2.1.48 Internet: DSL
Betriebssystem: Linux Mint 17.1 Rebecca Mate 64-bit

:!: :!: :!: Familie Daddelich (Rang 4) hat 4 freie Plätze :!: :!: :!:

pizza_bite
Community-Team
Beiträge: 773
Registriert: Mo 1. Jul 2019, 13:26

Re: Playground

Beitrag von pizza_bite » Sa 21. Mär 2020, 17:45

vielen Dank für die Info 🤗
Alles weitere machen wir über den Support 😉

VG 🍕
Bild
Klicke HIER, um zum Supportformular zu gelangen!
BlogFacebookTwitter

Antworten