[erl.] upjers Browser

Gesperrt
Katzini127
Beiträge: 43
Registriert: So 14. Feb 2016, 09:23

[erl.] upjers Browser

Beitrag von Katzini127 » Sa 20. Apr 2019, 12:33

Hallali,
ich habe seit gestern Probleme mit Eurem Browser. Gestern schon war er sehr langsam, verzögert und es gab wieder schwarzen statt grünen Hintergrund (also schwebende Gebäude sozusagen). UNd seit heute früh komme ich in Euren Browser gar nicht mehr rein. Bei Chrome komme ich zwar auf die upjers Seite, aber wenn ich das Spiel anklicke, steht über der Server-Anmeldung eine blaue Schrift, also quasi ein überlagertes Bild und ich kann auch den Server nicht auswählen, da wird mir kein "Händchen" gezeigt. Erst über Firefox kam ich dann endlcih auf meinen Server 5. Allerdings gibts auch hier Verzögerungen. Also wenn ich das Bild ziehe, brauchts ne Weile, bis dann alles nachkommt. Keine Ahnung, wie ich mich klarer ausdrücken soll, sorry. FÜr mich halt insofern ärgerlich, da das Wimmelevent so kaum zu schaffen ist.
Grüße vom genervten
Katzini127
Zuletzt geändert von Thalasidhara am Sa 7. Dez 2019, 16:52, insgesamt 1-mal geändert.
Grund: Titel angepasst

Nukester
Community-Team
Beiträge: 3105
Registriert: Mo 1. Jun 2015, 09:59

Re: upjers Browser

Beitrag von Nukester » Sa 20. Apr 2019, 16:37

Hiho!

Könntest du bitte einmal den Plaground zurücksetzen? Das geht folgendermaßen:

Öffne bitte zunächst den Playground. Du solltest nun sehen, wie unten in der Taskleiste das upjers-Logo erscheint. Eventuell musst du erst mit dem Pfeil das kleine Menü ausklappen, damit du es siehst. Hast du es gefunden, klicke bitte mit der rechten Maustaste darauf. Nun siehst du, wie sich ein kleines Fenster öffnet, in welchem du die Möglichkeit hast, "zurücksetzen" anzuklicken.

Kannst du nun eine Besserung feststellen?

Grüße,
Nukester
Bild
Klicke HIER, um zum Supportformular zu gelangen!
BlogFacebookTwitter

Katzini127
Beiträge: 43
Registriert: So 14. Feb 2016, 09:23

Re: upjers Browser

Beitrag von Katzini127 » Sa 20. Apr 2019, 22:13

komme erst jetzt wieder an den PC - und der Playground geht plötzlich wieder. Auch ohne zurücksetzen. Zum Glück, denn ich hätte schon das beschriebene upjers-Logo nicht gefunden :oops: ....bin nicht grad der Technikfreak.
Aber danke für Deine Antwort und schöne Rest-Ostern

Gesperrt