Seite 19 von 19

Re: Werbevideo läuft nicht

Verfasst: Mo 28. Mai 2018, 09:55
von CEG1405
littlered hat geschrieben:Danke für die Infos!
Dann sollte das auch mal behoben werden...

Re: Werbevideo läuft nicht

Verfasst: Mo 28. Mai 2018, 10:34
von MaLizz16_
Also bei mir laufen alle Player gut, beim unteren schau ich aber am meisten hab mir in 4 Tagen 120 ES erschaut 8-)

Klar kommt mal vor das es nicht funkt. dann eben schnell bei beiden browsern den Cache löschen, weiter gehts :arrow:


Schau mit Chrome und Opera :idea:


So gut wie die jetzt Laufen liefen sie eigentlich noch nie wenn ich ehrlich bin, außer beim ES-Wunder :-)

Re: Werbevideo läuft nicht

Verfasst: Mo 28. Mai 2018, 11:50
von CEG1405
Anscheinend hast Du nicht verstanden, um was es hier geht. :roll:

Ich bekommen meine 50 ES am Tag schon zusammen.
Nur das Video von EOS hakt immer...

Re: Werbevideo läuft nicht

Verfasst: Mo 28. Mai 2018, 12:11
von MaLizz16_
tommy-teufel hat geschrieben:beim oberen anbieter hängt sich die EOS - werbung ständig auf. ein spot, auf den man gern verzichten möchte.
beim mittleren anbieter funzen seit wochen genau 10 spots und dann ist ende im gelände...
der unterste funzt garnicht.

Cegilein natürlich weiß ich worum es hier geht....

Ich lese alles nicht nur den letzten Beitrag ... Hdl :oops:

Re: Werbevideo läuft nicht

Verfasst: Mo 28. Mai 2018, 12:40
von irina300
CEG1405 hat geschrieben:Anscheinend hast Du nicht verstanden, um was es hier geht. :roll:

Ich bekommen meine 50 ES am Tag schon zusammen.
Nur das Video von EOS hakt immer...
Es wird am großen Datenvoluem bei dem Video liegen. Nur bei dem Filmchen springt mein Lüfter an :?

Re: Werbevideo läuft nicht

Verfasst: Mo 28. Mai 2018, 16:36
von linipix
Hallo,

ich bin nicht sicher, ob es das selbe Video ist, aber bei mir funktioniert auch eins nicht - fängt an mit "Video in 27 Sekunden überspringen", aber egal, ob man überspringt oder endlos (mehrere Minuten) bis zu Ende sieht, am Schluss kommt ein Screen "Vielen Dank fürs Anschauen", es gibt keine Belohnung und die Anzeige springt nicht auf den Play-Button zurück. Weiß noch nicht mal, worum es da geht, es startet mit dem eingeblendeten Text "Mein Name ist ...", und dann schwadroniert ein Typ endlos über sein Leben und seine Karriere. Links ist eine Leiste mit Social-Media-Buttons. Nervt ohne Ende, kann das mal behoben werden? Getestet mit FF und Opera (beide aktuell).

Und ich kriege keine 40 oder 50 Edelsteine am Tag zusammen, wenn ich Glück habe grade mal 10-20 Leisten, und die letzten Tage noch nicht einmal das, vielleicht 4 oder 5.

Danke,
linipix

ETA: Grade nochmal mitgezählt, jedes 3. oder 4. Video ist das kaputte. Ich breche jetzt immer ab, weil es eh nichts bringt, aber wahrscheinlich wird es trotzdem für mein Kontingent mitgezählt. Hab heute grade mal 5 Leisten geschafft, bin echt gefrustet. :(

Re: Werbevideo läuft nicht

Verfasst: Mo 28. Mai 2018, 18:58
von krrrk
linipix hat geschrieben:Hallo,

ich bin nicht sicher, ob es das selbe Video ist, aber bei mir funktioniert auch eins nicht - fängt an mit "Video in 27 Sekunden überspringen", aber egal, ob man überspringt oder endlos (mehrere Minuten) bis zu Ende sieht, am Schluss kommt ein Screen "Vielen Dank fürs Anschauen", es gibt keine Belohnung und die Anzeige springt nicht auf den Play-Button zurück. Weiß noch nicht mal, worum es da geht, es startet mit dem eingeblendeten Text "Mein Name ist ...", und dann schwadroniert ein Typ endlos über sein Leben und seine Karriere. Links ist eine Leiste mit Social-Media-Buttons. Nervt ohne Ende, kann das mal behoben werden? Getestet mit FF und Opera (beide aktuell).

Und ich kriege keine 40 oder 50 Edelsteine am Tag zusammen, wenn ich Glück habe grade mal 10-20 Leisten, und die letzten Tage noch nicht einmal das, vielleicht 4 oder 5.

Danke,
linipix

ETA: Grade nochmal mitgezählt, jedes 3. oder 4. Video ist das kaputte. Ich breche jetzt immer ab, weil es eh nichts bringt, aber wahrscheinlich wird es trotzdem für mein Kontingent mitgezählt. Hab heute grade mal 5 Leisten geschafft, bin echt gefrustet. :(
Das Video stößt mir auch sauer auf. Das ist von der Fa. Würth, dauert ewig, die Zeit hat ja kaum einer, besonders wenn er arbeiten muß. Und beim Skippen s.o.!!! Nervig!