Seite 17 von 19

Re: Werbevideo läuft nicht

Verfasst: So 25. Feb 2018, 09:03
von irina300
3 verschiedene Browser ausprobiert immer das gleiche Ergebnis seit gestern beim oberen Anbieter :cry:
Bild

Re: Werbevideo läuft nicht

Verfasst: So 25. Feb 2018, 09:55
von Orion
Es ist genau das, was es aussagt. Da kann Upjers doch nichts dafür.
Gut das die Browser das merken, wenn ein Zertifikat abgelaufen ist.
Achte mal auf das Ablaufdatum! :mrgreen:

poxmediagroup.de
Serial number:
hex: eafa454be6f859db7cb79d4f85c3885
int: 19521176920510040743957662124574783621
Issued by: thawte DV SSL SHA256 CA
Public Key Algorithm: RSA
Not valid before: Nov 25, 2016 1:00:00 AM
Not valid after: Feb 25, 2018 12:59:59 AM

Viele Grüße von der Ostsee
Hans-Jürgen

Re: Werbevideo läuft nicht

Verfasst: So 25. Feb 2018, 10:12
von irina300
Upjers soll seinen Partner darüber informieren, ohne unsere Meldung hier würde vielleicht nichts passieren.
Schade das es ausgerechnet der Anbieter ist bei dem die meisten Videos laufen :cry:

Re: Werbevideo läuft nicht

Verfasst: So 25. Feb 2018, 12:29
von Lexy
Vielen Dank fuer eure Meldungen. Der Vieoanbieter wird durch Upjers informiert. Allerdings koennen wir leider nicht sagen, wann er reagieren wird. Daher muessen wir euch in dem Punkt um Geduld bitten.

Re: Werbevideo läuft nicht

Verfasst: Di 27. Feb 2018, 10:27
von irina300
Und nun kann man die beiden restlichen Anbieter nicht mal anklicken :shock:
Nur das graue Feld ohne einen Pfeil :cry:
verschiedene Browser ausprobiert..nichts geht

Re: Werbevideo läuft nicht

Verfasst: Di 27. Feb 2018, 10:41
von yakitora
Ja, stimmt. Nichts anzuklicken.

Re: Werbevideo läuft nicht

Verfasst: Di 27. Feb 2018, 11:36
von littlered
Dies wurde schon zur Prüfung weitergegeben ;)

Re: Werbevideo läuft nicht

Verfasst: Di 6. Mär 2018, 09:40
von tommy-teufel
ich konnte heute ganze 8 videos schauen, nur auf dem mittleren anbieter.
oben- unten nix...
dann war auch beim mittleren nichts mehr zu holen.
es heißt, daß dann das kontingent des werbepartners erschöpft sei- zumindest hier im forum wird es so erklärt...

warum ist denn nur bei mir das kontingent erschöpft, andere in meiner familie können wenigstens beim unteren anbieter fleißig gucken, da kam bei mir garnichts :?

Re: Werbevideo läuft nicht

Verfasst: Di 6. Mär 2018, 09:57
von CEG1405
tommy-teufel hat geschrieben:ich konnte heute ganze 8 videos schauen, nur auf dem mittleren anbieter.
oben- unten nix...
.
.
warum ist denn nur bei mir das kontingent erschöpft, andere in meiner familie können wenigstens beim unteren anbieter fleißig gucken, da kam bei mir garnichts :?
Ich konnte nur beim unteren Anbieter ein paar wenige schauen... :?
Oben nix, Mitte gar nix. :x

Re: Werbevideo läuft nicht

Verfasst: Di 6. Mär 2018, 09:59
von irina300
Ja echt schade :( nun ist der obere Anbieter wieder da, aber was nützt es wenn keine oder kaum Videos laufen :roll: