Seite 17 von 27

Re: Probleme mit den Videos? Sammelthread

Verfasst: Mi 20. Nov 2019, 14:13
von littlered
Bei dringenden Fällen könnt ihr euch auch gerne immer an den Support wenden, auch wenn wir mit unserer Forenrunde schon durch sind 😉

"a" sollte mittlerweile auch wieder laufen. Passt es bei euch auch soweit?

Wie sieht es mit dem unteren Anbieter aus? Gibt's da noch Schwierigkeiten?

Re: Probleme mit den Videos? Sammelthread

Verfasst: Mi 20. Nov 2019, 15:39
von kirksenland
littlered hat geschrieben:
Mi 20. Nov 2019, 14:13
Bei dringenden Fällen könnt ihr euch auch gerne immer an den Support wenden, auch wenn wir mit unserer Forenrunde schon durch sind 😉

"a" sollte mittlerweile auch wieder laufen. Passt es bei euch auch soweit?

Wie sieht es mit dem unteren Anbieter aus? Gibt's da noch Schwierigkeiten?
oben läuft wieder, vielen Dank, aber unten bei mir immer noch nicht

edit 21.11: es geht alles wieder

Re: Probleme mit den Videos? Sammelthread

Verfasst: So 1. Dez 2019, 21:42
von flohrentino
Kann das Sein?

Früher brauchte ich 10 Videos für 1ES.
Jetzt habe ich 50 gezählt. Es gibt 100 Balken und jedes mal geht der 2 Balken weiter.
Da bläst man sich eine Stunde das Hirn weg für einen Edelstein. Kann das sein, oder bin ich im falschen Film?

Re: Probleme mit den Videos? Sammelthread

Verfasst: Mo 2. Dez 2019, 07:46
von 13x13
bei mir sind es nach wie vor 10 Videos für 1 ES.

Re: Probleme mit den Videos? Sammelthread

Verfasst: Mo 2. Dez 2019, 11:32
von Thalasidhara
Hallo flohrentino

Es tut mir leid, das Du nicht mehr ES bekommst. Hast Du schon mal versucht, zwischen den Anbietern zu wechseln?

LG
Thalasidhara

Re: Probleme mit den Videos? Sammelthread

Verfasst: Sa 21. Dez 2019, 08:40
von Dalkia
guten Morgen,
ich habe seit gestern das Problem, dass der obere Anbieter zwar das Video
laden will ... dann sich aber ein Kreis dreht und ich dann entweder eine
komplett weiße Seite bekomme ...oder ein schwarzes Rechteck.
Habe mit verschiedenen Browser ausprobiert, cache und cookies sind auch
gelöscht, Ccleaner war auch schon am Putzen, PC wurde auch neu
gestartet ...
aber leider KEINE Veränderung

Re: Probleme mit den Videos? Sammelthread

Verfasst: So 12. Jan 2020, 19:01
von Animula
Ich krieg schon seit einigen Tagen kein einziges Video mehr, egal welcher Anbieter und wie oft ich den Cache lösche und egal über welchen Browser. Hat sonst noch jemand Probleme oder bin ich damit alleine :?:

Manchmal hilft es ja schon, das hier einfach nur reinzuschreiben und es passiert ein Wunder und läuft dann wieder, ...ein Versuch ists wert :roll:

Re: Probleme mit den Videos? Sammelthread

Verfasst: So 12. Jan 2020, 19:55
von tommy-teufel
geht nicht nur dir so... oben unten garnix und der mittlere, der schon nur 10 videos brachte zeigt auch nur die schwarze seite... zum heulen :(

Re: Probleme mit den Videos? Sammelthread

Verfasst: So 12. Jan 2020, 21:28
von flohrentino
Der untere Anbieter schmiss heute Vormittag ein paar Videos raus. Dann kam nichts mehr.

Re: Probleme mit den Videos? Sammelthread

Verfasst: Mo 3. Feb 2020, 19:57
von Animula
Browservergleich bzgl. Videos (getestet am 3.2.20 - Nachmittags):
In den letzten Wochen laufen extrem wenig Videos. Auch im Vergleich zu früher (die Videos liefen noch nie wirklich üppig) ist es z. Zt. sehr sehr zeitaufwändig, ein paar ES zu verdienen. Ich konnte auch keine Tages- oder Nachtzeiten oder bestimmte Wochentage entdecken, wo es mal besser laufen würde.

Um das mal zu dokumentieren, habe ich heute mal getestet, ob es Unterschiede in den Browsern gibt.


1) Der obere Anbieter hat früher doch regelmäßig Videos gehabt, jetzt extrem selten mal eins.
2) Beim mittleren Anbieter, wo früher in Abständen doch zuverlässig je 10 Videos liefen, laufen bestenfalls mal 2 am Stück und dann oft den stundenlang oder den ganzen Tag nichts mehr.
3) Beim Unteren sind leider noch zusätzlich die täglich Klicks begrenzt, d.h. aktuell zigmal Klicken, selten mal 1 Video und irgendwann geht überhaupt nichts mehr, weil man an dem Tag schon zu oft geklickt hat. Die Begrenzung der Videos würde ich ja verstehen, aber Klicks begrenzen, wenn so extrem wenig Videos laufen, finde ich echt doof.

Bei allen Browsern wird der Cache sehr sehr oft gelöscht und die Seite neu geladen.

Edge:
(Überraschungspaket des Tages, obwohl seit Wochen fast nichts ging)
Oben > Ups, ein bissel was geht nach stundenlangen Versuchen.
Mitte > Tatsächlich heute mal ein paar Treffer.
Unten > Oft überhaupt keine Reaktion des Pfeil-Buttons. Heute aber Vorführeffekt, ein paar Videos sind gelaufen.

Firefox + Chrome + Opera (kein einziges Videos - identisches Verhalten):
(Wenigstens bei Opera ging bis vor Kurzem ein bissel was, jetzt nichts mehr)
Oben > Nach Start-Klick schwarzer Kasten, der manchmal wieder verschwindet, aber oft auch einfach stehen bleibt, manchmal mit drehendem Kreis.
Mitte > Nach Start-Klick leere weiße Fläche.
Unten > Nach Start-Klick Pfeil-Button vor weißem Hintergrund ohne jegliche Reaktion.
Update: Bei diesen Browsern hatte ein Virenschutzprogramm bzw. ein Adblocker Elemente blockiert, war teilweise nicht sofort zur erkennen, aber nach deaktivieren auf dieser Seite funktonieren die Felder normal. Aber leider gibts trotzdem fast keine Videos :cry:

Opera Neon:
(War früher eigentlich recht zuverlässig, aber aktuell auch hier extrem wenig Videos)
Oben > In den letzten Wochen nur sehr selten und wenig Videos.
Mitte > Nach Klick auf den Button läuft manchmal der schwarze Kasten kurz, meistens steht aber einfach der gleiche Text immer noch da, nur ohne Pfeil. Keine Nachricht, dass das Kontingent aufgebraucht wäre etc.
Unten > In den letzten Wochen extrem wenig, aber besser als die anderen Browser.


FAZIT:
In mehreren Stunden, in denen ich diese Tests auf verschiedenen Browsern gemacht habe, habe ich keine 3 ES verdient, aber beim unteren Anbieter sämtliche Tagesklicks verbraucht. Einmal hatte ich 3 Videos hintereinander, aber sonst auch mal locker 150 Klicks (oder mehr) ohne einen einzigen Treffer. Mit diesem Zeitaufwand hatte ich früher doch mindestens 20 – 30 ES zusammen, im besten Fall sogar mal 50, jetzt arbeite ich Tage oder Wochen, um mal 5 – 10 ES zusammen zu kriegen. Das ist echt sehr sehr frustrierend :(


Hat jemand andere Erfahrungen oder einen Trick oder einen Tipp für einen Browser, bei dem es besser läuft?