Film nicht geladen

Gesperrt
Benutzeravatar
LisaMarie
Beiträge: 433
Registriert: So 3. Feb 2013, 10:58

Film nicht geladen

Beitrag von LisaMarie » Mi 18. Jul 2018, 13:44

Seit 2 Tagen komme ich nicht mehr ins Spiel. Nach dem Start von Flashplayer bleibt die Seite schwarz, der Film wird nicht geladen:

Bild

Windows 10, 64 bit
Intel Core i7 - 280 GHz - 16 GB RAM
Firefox 60.0.2
Portal ID 3476366 (Spiel-ID kann ich nicht nachsehen, komme ja nicht ins Spiel).

Bitte helft mir, würde gerne weiterspielen, danke!

Nukester
Community-Team
Beiträge: 2875
Registriert: Mo 1. Jun 2015, 09:59

Re: Film nicht geladen

Beitrag von Nukester » Do 19. Jul 2018, 13:51

Hallo,

treten die Probleme auch mit einem anderen Browser auf?
Hast du schon einmal geprüft, ob der Flashplayer dauerhaft im Firefox aktiv ist?
Bitte gehe auf die drei Striche oben rechts und wähle dort "Add-ons" und dann "Plugins". Alternativ kannst du STRG+Umschalt+A drücken.

Achte bitte darauf, dass bei "Shockwave Flash" rechts in der Zeile "immer aktiviert" steht (sollte das nicht der Fall sein, kannst du ihn über das Menü rechts einschalten).

Grüße,
Nukester
Bild
Klicke HIER, um zum Supportformular zu gelangen!
BlogFacebookTwitter

Benutzeravatar
LisaMarie
Beiträge: 433
Registriert: So 3. Feb 2013, 10:58

Re: Film nicht geladen

Beitrag von LisaMarie » Sa 21. Jul 2018, 15:38

Hallo Nukester,

im FF ist der Flashplayer immer aktiviert. In Edge geht Flash nicht. Andere Browser habe ich nicht und will ich auch nicht haben.
Hab mir heute einen alten Rechner ausgeliehen und mit dem geht es erstaunlicherweise.

Es ist seit dem Patch vom vergangenen Dienstag, dass das Spiel nicht lädt. Andere Flashanwendungen (außerhalb von Upjers) funktionieren einwandfrei.

Benutzeravatar
littlered
Community-Team
Beiträge: 12345
Registriert: Mo 5. Sep 2011, 10:19

Re: Film nicht geladen

Beitrag von littlered » So 22. Jul 2018, 14:47

Hallo LisaMarie,

da dein Spiel auf dem anderen PC läuft, hängt das Problem zumindest schon mal nicht mit deinem Account zusammen. Nun müssen wir nur noch rausfinden, wieso dein eigentlicher PC gerade nicht so mitmachen will. Könntest du auf deinem PC bitte noch den Firefox aktualisieren? Du nutzt da nämlich noch die Vorgängerversion. Startet das Spiel vielleicht jetzt?

Viele Grüße
littlered
Bild
Klicke HIER, um zum Supportformular zu gelangen!
BlogFacebookTwitter

Benutzeravatar
LisaMarie
Beiträge: 433
Registriert: So 3. Feb 2013, 10:58

Re: Film nicht geladen

Beitrag von LisaMarie » So 22. Jul 2018, 15:27

Hallo littlered,

stimmt, der FF hat schon mal daran erinnert, dass ein Update zur Verfügung steht. Werde ich machen, melde mich dann wieder.
Danke, dass du dich auch am Sonntag um uns kümmerst! ♥

Benutzeravatar
littlered
Community-Team
Beiträge: 12345
Registriert: Mo 5. Sep 2011, 10:19

Re: Film nicht geladen

Beitrag von littlered » Mo 23. Jul 2018, 13:59

Gerne :)
Bild
Klicke HIER, um zum Supportformular zu gelangen!
BlogFacebookTwitter

Benutzeravatar
LisaMarie
Beiträge: 433
Registriert: So 3. Feb 2013, 10:58

Re: Film nicht geladen

Beitrag von LisaMarie » Di 24. Jul 2018, 11:56

HEUREKA! Das Spiel läuft wieder auf dem Lappi! :D
Der Tipp mit dem Firefox-Update war goldrichtig, vielen Dank!

Gesperrt