verbindungsprobleme im zoo

kayasin84
Beiträge: 69
Registriert: Fr 8. Sep 2017, 18:20

verbindungsprobleme im zoo

Beitrag von kayasin84 » Do 28. Nov 2019, 20:30

hi wollte mal fragen was hier los ist komme seit heute nicht mehr in meine zoo rein ob es über flash oder die download version ist und leider muss ich auch sagen die probleme häufen sich zur zeit

pizza_bite
Community-Team
Beiträge: 1046
Registriert: Mo 1. Jul 2019, 13:26

Re: verbindungsprobleme im zoo

Beitrag von pizza_bite » Sa 30. Nov 2019, 17:24

Hallo kayasin84,

hast du aktuell immernoch Probleme in deinen Zoo zu kommen?
Wenn ja könntest du uns mal deine User ID geben, damit wir einen Blick auf deinen Account werfen können?

VG 🍕
Bild
Klicke HIER, um zum Supportformular zu gelangen!
BlogFacebookTwitter

kayasin84
Beiträge: 69
Registriert: Fr 8. Sep 2017, 18:20

Re: verbindungsprobleme im zoo

Beitrag von kayasin84 » Mi 25. Dez 2019, 09:08

ja die probleme waren vorgestern wieder da habe jetzt die downlaod version deinstalliert seit dem komme ich wieder in mein zoo rein voran könnte es den liegen???

pizza_bite
Community-Team
Beiträge: 1046
Registriert: Mo 1. Jul 2019, 13:26

Re: verbindungsprobleme im zoo

Beitrag von pizza_bite » Mi 25. Dez 2019, 16:47

Hallo,

das kann leider viele Gründe haben. Deshalb wäre es gut, wenn du uns deine ID geben könntest, damit wir einen Blick auf deinen Zoo werfen können.

VG 🍕
Bild
Klicke HIER, um zum Supportformular zu gelangen!
BlogFacebookTwitter

kayasin84
Beiträge: 69
Registriert: Fr 8. Sep 2017, 18:20

Re: verbindungsprobleme im zoo

Beitrag von kayasin84 » Mi 25. Dez 2019, 22:33

pizza_bite hat geschrieben:
Mi 25. Dez 2019, 16:47
Hallo,

das kann leider viele Gründe haben. Deshalb wäre es gut, wenn du uns deine ID geben könntest, damit wir einen Blick auf deinen Zoo werfen können.

VG 🍕
meine spieler id ist 766650

pizza_bite
Community-Team
Beiträge: 1046
Registriert: Mo 1. Jul 2019, 13:26

Re: verbindungsprobleme im zoo

Beitrag von pizza_bite » Fr 27. Dez 2019, 12:53

Hallo

bei deinem Account ist uns aufgefallen, dass du häufig zu Flash zurück wechselst. Könnte es möglich sein, dass deine Ladezeiten etwas länger sind, weshalb du denkst du kommst nicht in den Zoo? Hast du schon einmal eine Fehlermeldung oder ähnliches bekommen?

Wenn ja, könntest du uns einen Screenshot davon zukommen lassen?
Beim Einloggen konnten wir den Fehler leider nicht nachstellen. Damit dein Zoo sich eventuell etwas leichter öffnen lässt, haben wir die Grafikeinstellungen reduziert. Eventuell klappt es dadurch besser.

VG 🍕
Bild
Klicke HIER, um zum Supportformular zu gelangen!
BlogFacebookTwitter

kayasin84
Beiträge: 69
Registriert: Fr 8. Sep 2017, 18:20

Re: verbindungsprobleme im zoo

Beitrag von kayasin84 » Fr 27. Dez 2019, 18:04

pizza_bite hat geschrieben:
Fr 27. Dez 2019, 12:53
Hallo

bei deinem Account ist uns aufgefallen, dass du häufig zu Flash zurück wechselst. Könnte es möglich sein, dass deine Ladezeiten etwas länger sind, weshalb du denkst du kommst nicht in den Zoo? Hast du schon einmal eine Fehlermeldung oder ähnliches bekommen?

Wenn ja, könntest du uns einen Screenshot davon zukommen lassen?
Beim Einloggen konnten wir den Fehler leider nicht nachstellen. Damit dein Zoo sich eventuell etwas leichter öffnen lässt, haben wir die Grafikeinstellungen reduziert. Eventuell klappt es dadurch besser.

VG 🍕
das problem liegt daran sobald wen ich die download version installiere komme ich so 1 woche ohne probleme rein auf einmal dann komme ich ihn die download vewrsion nicht rein plus über crome opera oder sonst was auch nicht nicht mal über flash seit dem ich die download version runtergenommen habe komme ich über crome normal rein ob ich die flash version nutze oder untiy

kayasin84
Beiträge: 69
Registriert: Fr 8. Sep 2017, 18:20

Re: verbindungsprobleme im zoo

Beitrag von kayasin84 » Fr 27. Dez 2019, 18:27

achso nein die lade zeit ist normal wie sonst auch immer und leider kommt keine fehlermeldung der zoo ladet nicht mal

Benutzeravatar
HappyMuffin
Community-Team
Beiträge: 1186
Registriert: Mo 3. Apr 2017, 12:46

Re: verbindungsprobleme im zoo

Beitrag von HappyMuffin » Sa 28. Dez 2019, 13:46

Hi,

das klingt ja gar nicht gut. :(
Bitte beschreibe uns doch etwas genauer, was denn eigentlich passiert, wenn du gar nicht mehr ins Spiel kommst. Schließt sich das Fenster der Home Edition einfach, bleibt das Bild nur schwarz etc.?

VG
HappyMuffin
Bild
Klicke HIER, um zum Supportformular zu gelangen!
BlogFacebookTwitter

kayasin84
Beiträge: 69
Registriert: Fr 8. Sep 2017, 18:20

Re: verbindungsprobleme im zoo

Beitrag von kayasin84 » Sa 28. Dez 2019, 15:56

HappyMuffin hat geschrieben:
Sa 28. Dez 2019, 13:46
Hi,

das klingt ja gar nicht gut. :(
Bitte beschreibe uns doch etwas genauer, was denn eigentlich passiert, wenn du gar nicht mehr ins Spiel kommst. Schließt sich das Fenster der Home Edition einfach, bleibt das Bild nur schwarz etc.?

VG
HappyMuffin
es versucht den zoo zu laden aber es funktioniert nicht könnte es 24h laden lassen und es geht nicht an zur zeit spiele echt nur über crome da funktioniert es

Antworten