[THEMA] Grafikfehler, Fehler in Bildern

eimer01
Beiträge: 668
Registriert: Di 24. Jan 2012, 07:41

Re: [THEMA] Grafikfehler, Fehler in Bildern

Beitragvon eimer01 » Di 29. Sep 2015, 13:14

ist überwiegend wenn ich mich über google chrome einlogge.. bei mozille sind sie meist da..allerdings läuft da das spiel nicht so fliessend.
Eimer 01

Lumelume
Beiträge: 95
Registriert: Mo 10. Feb 2014, 21:30

Re: [THEMA] Grafikfehler, Fehler in Bildern

Beitragvon Lumelume » Di 13. Okt 2015, 20:32

Huhu,
beim Helfen eines Zoofreunds stand eben ne Ziege im Betriebshof. :D (Nicht dass es mich stört, wenn sie eben gerne Müll frisst ... ^^)

Bild

smirre
Beiträge: 147
Registriert: Fr 3. Feb 2012, 01:19

Re: [THEMA] Grafikfehler, Fehler in Bildern

Beitragvon smirre » Mi 28. Okt 2015, 17:17

*edit* hat sich erledigt
Zuletzt geändert von smirre am Do 29. Okt 2015, 00:29, insgesamt 1-mal geändert.
[i][b][color=#0040FF]Server 1

smirre
Beiträge: 147
Registriert: Fr 3. Feb 2012, 01:19

Re: [THEMA] Grafikfehler, Fehler in Bildern

Beitragvon smirre » Mi 28. Okt 2015, 20:54

*********
[i][b][color=#0040FF]Server 1

Desobolus
Beiträge: 750
Registriert: Mo 1. Apr 2013, 10:25

Re: [THEMA] Grafikfehler, Fehler in Bildern

Beitragvon Desobolus » Do 14. Apr 2016, 21:10

Ich habe den Sekretär nun in Gras- und Savannengehege.

Wenn ein Tier eng an der unteren Umrandung steht, fliegt er über die Umrandung hinaus.

Leider fliegt er dabei durch die Umrandung.

Wäre schön wenn das noch nachgebessert wird.

Gruß Desobolus

Desobolus
Beiträge: 750
Registriert: Mo 1. Apr 2013, 10:25

Re: [THEMA] Grafikfehler, Fehler in Bildern

Beitragvon Desobolus » Mi 27. Apr 2016, 18:08

Desobolus hat geschrieben:Ich habe den Sekretär nun in Gras- und Savannengehege.

Wenn ein Tier eng an der unteren Umrandung steht, fliegt er über die Umrandung hinaus.

Leider fliegt er dabei durch die Umrandung.

Wäre schön wenn das noch nachgebessert wird.

Gruß Desobolus



Nun stoßen sie sich nicht mehr die Köpfe.

Vielen Dank fürs Anpassen.

Benutzeravatar
gypsys
Beiträge: 15
Registriert: So 25. Sep 2016, 18:52

Re: [THEMA] Grafikfehler, Fehler in Bildern

Beitragvon gypsys » Fr 27. Jan 2017, 19:58

ich habe seit gestern ein jungtier des spinnerdelfins in meinem gehege
das jungtier wird mir nur bei animation angezeigt
warum in die ferne schweifen ... wenn das gute liegt so nah
Bild

Bild
mein zoo server 1 http://www.myfreezoo.de/nickpage/index/user/250883

Benutzeravatar
Slashfex
Beiträge: 4947
Registriert: Mo 15. Apr 2013, 13:53

Re: [THEMA] Grafikfehler, Fehler in Bildern

Beitragvon Slashfex » Sa 28. Jan 2017, 11:33

gypsys hat geschrieben:ich habe seit gestern ein jungtier des spinnerdelfins in meinem gehege
das jungtier wird mir nur bei animation angezeigt


Hi,

bei mir wird das Baby auch mit deaktivierten Animationen angezeigt. Welchen Browser verwendest du? Hast du schon einmal den Cache geleert?

Benutzeravatar
gypsys
Beiträge: 15
Registriert: So 25. Sep 2016, 18:52

Re: [THEMA] Grafikfehler, Fehler in Bildern

Beitragvon gypsys » Sa 28. Jan 2017, 11:56

danke dir Slashfex :D
habe alles gereinigt und der kleine spinner ist nun da *freu*
warum in die ferne schweifen ... wenn das gute liegt so nah
Bild

Bild
mein zoo server 1 http://www.myfreezoo.de/nickpage/index/user/250883

Keiks
Beiträge: 66
Registriert: Mi 9. Nov 2016, 15:43

Re: [THEMA] Grafikfehler, Fehler in Bildern

Beitragvon Keiks » Sa 20. Mai 2017, 14:05

Hallo,
mein Zoo liegt in Streifen, sie sich kurz nach dem Laden wieder auflösen, anders sieht es aus, wenn ich helfen gehe, da sieht es so aus:

***edit***

Was kann ich machen? (An/Aus hilft nicht)
Fehler betrifft nur das Spiel, nicht das Forum, keine andere Seite und auch nicht den Rahmen um das Spiel.
Danke :)
Zuletzt geändert von Knopflochblume am Sa 20. Mai 2017, 14:51, insgesamt 1-mal geändert.
Grund: Grafik (1072x671 Pixel/1,53 MB) entfernt - Bitte Forenregeln beachten