[THEMA] Grafikfehler, Fehler in Bildern

Gast

Re: [THEMA] Grafikfehler, Fehler in Bildern

Beitrag von Gast » So 1. Mär 2015, 20:37

Jetzt sind sie weg ohne das ich was gemacht habe, sie waren mitten im Gehege.

Gast

Re: [THEMA] Grafikfehler, Fehler in Bildern

Beitrag von Gast » Di 6. Okt 2015, 10:08

In meinem Gehegehaus verschwinden die Magnolien in der Tapete :-( das wohl nicht ganz normal

Gast

Re: [THEMA] Grafikfehler, Fehler in Bildern

Beitrag von Gast » Mi 14. Sep 2016, 22:29

Bild

Der Wapiti-Hirsch wird falsch angezeigt, wenn er auf eine bestimmte Weise platziert wird.
Zuletzt geändert von Gast am Fr 14. Okt 2016, 17:03, insgesamt 1-mal geändert.
Grund: Reflink entfernt

Benutzeravatar
Slashfex
Beiträge: 4947
Registriert: Mo 15. Apr 2013, 13:53

Re: [THEMA] Grafikfehler, Fehler in Bildern

Beitrag von Slashfex » Do 15. Sep 2016, 11:53

Danke für das Bild. Ich habe das Entwicklerteam informiert.

Benutzeravatar
Leonessa
Beiträge: 1746
Registriert: Fr 10. Feb 2012, 21:22

Zoologische Gesellschaft mit *schiefer* Grafik

Beitrag von Leonessa » Mo 18. Dez 2017, 16:29

Bin ich eigentlich die einzige, die immer wieder darüber stolpert, dass der Elefant im Eingang der Zoologischen Gesellschaft perspektivisch völlig falsch steht?
Er müsste trotz allem aus dem mittleren Tor herausschauen und nicht unter diesem Vorsprung.

Außerdem ist der Pfosten mit der lila Ranke vorne links ebenfalls falsch (zu weit außen)
Der zweite Pfosten neben der gelben Blume ist korrekt reingerückt, wenn man den Absatz auf dem Dach beachtet.

Mir bricht jedesmal das Auge, wenn ich das sehe..

Kann man das bitte noch korrigieren?

Teuer genug war die Gesellschaft, da sollte es auch eine korrekte Grafik dafür geben.. :-)
Zuletzt geändert von Anonymous am Mo 18. Dez 2017, 17:00, insgesamt 1-mal geändert.
Grund: verschoben
Server/Welt 2 - Bitte schickt mir keine Freundschaftsanfragen. Wenn jemand auf meine Fl möchte, dann bitte unbedingt vorher IM SPIEL anfragen.

Zoo-Watching bei Leonessa

fuenkchen
Beiträge: 81
Registriert: Di 19. Jun 2012, 14:56

Re: [THEMA] Grafikfehler, Fehler in Bildern

Beitrag von fuenkchen » Do 1. Feb 2018, 14:24

Im Serengeti-Gehege ist beim Hintergrundtext der Tiere ein Programmierfehler.

Habe mal ein Bild gemacht, vielleicht könnt ihr was damit anfangen.

Bild
ZOONAME: fuenkchen ID: 1164257 System: Windows 10 Pro [1809] Browser: Firefox Quantum: 67.0.4 (64-Bit) | I-Explorer: 11.0.9600.19129 |
Flash: 31.0.0.108 | Chrome: 75.0.3770.100 (64-Bit) | MFZ läuft im Upjers-Browser[1]! (Flash: 20.0.0.306) |
Eintritt frei |Orga-Einladungen bleiben geblockt

Nukester
Community-Team
Beiträge: 3165
Registriert: Mo 1. Jun 2015, 09:59

Re: [THEMA] Grafikfehler, Fehler in Bildern

Beitrag von Nukester » Fr 2. Feb 2018, 12:27

Hi,

wir schauen uns das mal genauer an. :)

Grüße,
Nukester
Bild
Klicke HIER, um zum Supportformular zu gelangen!
BlogFacebookTwitter

Redstern
Beiträge: 38
Registriert: Di 11. Feb 2014, 11:02

Re: [THEMA] Grafikfehler, Fehler in Bildern

Beitrag von Redstern » Mo 20. Aug 2018, 18:52

Hat sich erledigt.

gimli6829
Beiträge: 212
Registriert: Di 22. Dez 2015, 18:55

Re: [THEMA] Grafikfehler, Fehler in Bildern

Beitrag von gimli6829 » Fr 21. Sep 2018, 18:45

hoffe bin hier richtig.
seit dem letzen patch am 19.9. ist im liebeszoo der wurm drine. wenn ich gehege vom liebeszoo in den hauptzoo verschiebe, oder vom hauptzoo in den liebeszoo, dann sind die gehege leer. nach erneutem starten des spiels sind die gehege befüllt, allerdings total schöps.. da liegt die tränke auf der behausung und die tiere sind irgendwie eingequetscht oder übereinander. total wirr... ich muß jedesmal die gehege neu einrichten... zeitaufwendig und nervig. :-( macht mich total irre
könnt ihr das bitte bereinigen
ID: 17100809; Server 2

Antworten