Videos werden nicht gezählt

Lady-Asisa
Beiträge: 2815
Registriert: Fr 5. Aug 2011, 12:24

Re: Videos werden nicht gezählt

Beitrag von Lady-Asisa » Di 23. Aug 2016, 11:41

Danke für die Info.

Gruß,
Lady-Asisa
Bild
Klicke HIER, um zum Supportformular zu gelangen!
BlogFacebookTwitter

shinji20
Beiträge: 991
Registriert: Do 25. Apr 2013, 16:46

Re: Videos werden nicht gezählt

Beitrag von shinji20 » Do 8. Sep 2016, 14:51

huhu ihr lieben

beim unteren anbieter erscheint vllt 2 sekunden loading player und dann sofort wieder weg


nachtrag...beim oberen anbieter gibt es immernoch das weisse video wo der button nicht grün wird

shinji20
Beiträge: 991
Registriert: Do 25. Apr 2013, 16:46

Re: Videos werden nicht gezählt

Beitrag von shinji20 » Do 22. Sep 2016, 17:29

hallöchen

beim unteren anbieter bricht das video von axe mittendrin ab..mal davon abgesehen das es sehr hakt und dann abbricht

glg shinji20

Lady-Asisa
Beiträge: 2815
Registriert: Fr 5. Aug 2011, 12:24

Re: Videos werden nicht gezählt

Beitrag von Lady-Asisa » Fr 23. Sep 2016, 09:53

Danke für die Info.

Gruß,
Lady-Asisa
Bild
Klicke HIER, um zum Supportformular zu gelangen!
BlogFacebookTwitter

Chris801

Re: Videos werden nicht gezählt

Beitrag von Chris801 » Sa 24. Sep 2016, 18:00

Hallo, also die Axe Werbung mit dem Rollschuhfahrer ist echt übel. Immer wenn die Werbung läuft, hakt es brutal und zieht meinen Rechner in die Knie, so dass man während der Werbung fast nix mehr am Rechner machen kann. Alle andere Werbefilme gehen einwandfrei. Ist immer nur bei der Axe Werbung und leider kommt die bei mir bei fast jedem zweiten Video :-(

Nukester
Community-Team
Beiträge: 3050
Registriert: Mo 1. Jun 2015, 09:59

Re: Videos werden nicht gezählt

Beitrag von Nukester » So 25. Sep 2016, 12:08

Hallo Chris801,

welchen Browser nutzt du denn aktuell und tritt dies Problem auch in anderen Browsern auf?

Grüße,
Nukester
Bild
Klicke HIER, um zum Supportformular zu gelangen!
BlogFacebookTwitter

Chris801

Re: Videos werden nicht gezählt

Beitrag von Chris801 » So 25. Sep 2016, 14:41

Hallo Nukester,

aktuell benutze ich den Firefox, probiert habe ich es auch mit dem IE, aber da kann ich es vergessen. Wenn ich im FF nebenher was mache geht es zwar, aber ruckelig. Beim IE dagegen kann ich nebenher garnix machen, da bleibt der Rechner stehen solange der Spot läuft. Vielleicht liegst auch an meinen älteren Rechner, aber komisch ist es halt, dass es bei allen anderen Werbespots einwandfrei läuft.

Gruss Chris

Darwin67
Beiträge: 342
Registriert: Fr 16. Aug 2013, 11:51

Re: Videos werden nicht gezählt

Beitrag von Darwin67 » Di 27. Sep 2016, 07:59

Hallo,

heute morgen zählen die Videos beim unteren Anbieter nicht. Sie laufen durch und das war's dann.
Ich benutze Firefox.

Viele Grüße
Darwin67

Benutzeravatar
liliana1
Beiträge: 381
Registriert: Di 27. Dez 2011, 17:28
Wohnort: Frankfurt am Main

Re: Videos werden nicht gezählt

Beitrag von liliana1 » Mo 3. Okt 2016, 15:08

Beim oberen Anbieter kommt ein Video..nein, es kommt ja eigentlich nicht....
Man sieht nur dass das Feld beim starten schwach hellgelb wird... der Count View Button bleibt grau... das Video kann nur abgebrochen werden.

Gruß liliana1

Das Problem das Chris801 mit dem Axe Video beschreibt ist auch bei mir immer so.
Dauert bis es startet und ruckelt dann vor sich hin.

Ich benutze Chrome ! ...die anderen laufenden Videos laufen flüssig!
Spielername liliana1
My free zoo.... Server1...User-ID 37420
Uptasia..........Server2...User-ID 1013103

Lady-Asisa
Beiträge: 2815
Registriert: Fr 5. Aug 2011, 12:24

Re: Videos werden nicht gezählt

Beitrag von Lady-Asisa » Di 4. Okt 2016, 12:56

Danke für die Info.

Wir haben es dem Anbieter weitergeleitet.

Gruß,
Lady-Asisa
Bild
Klicke HIER, um zum Supportformular zu gelangen!
BlogFacebookTwitter

Gesperrt