Die Suche ergab 29 Treffer

von linipix
Sa 20. Feb 2021, 14:30
Forum: Allgemeines
Thema: Spiel lädt nicht und lässt sich nicht öffnen
Antworten: 127
Zugriffe: 5646

Re: Spiel lädt nicht und lässt sich nicht öffnen

Geht mir auch so (Server 6 und 7). Ich spiele über das Portal, hab die separate Home-Edition deinstalliert, weil sie bei mir nicht gut lief. Gibt es eine Perspektive, bis wann das Problem behoben ist? Klappt es noch am WE? Oder erst nächste Woche? Wüsste ich gerne, damit ich nicht immer wieder verge...
von linipix
Di 11. Aug 2020, 00:08
Forum: Bugs Server 6
Thema: [iB] Rohstoffe umsetzten verschieben
Antworten: 19
Zugriffe: 1914

Re: [iB] Rohstoffe umsetzten verschieben

Man kann Rohstoffe immer noch nicht beliebig nebeneinander platzieren. Es geht nur in einer bestimmten Reihenfolge/aus einer bestimmten Richtung und wenn zu anderen Gegenständen/Gebäuden mindestens 1 Feld Platz ist.
von linipix
Mo 10. Aug 2020, 23:03
Forum: Allgemeines
Thema: [iB] Freimenge abholen
Antworten: 15
Zugriffe: 1652

Re: Freimenge abholen

Ich habe zu dem Thema etwas unter "Bugmeldungen" geschrieben - dachte, dort gehört es hin!
Wenn doch hier der richtige Ort ist, dann verschiebt meinen Beitrag bitte!
Ich stimme den Vorrednern zu, dass ich diese Neuerung nicht gut finde. Bitte macht das wieder rückgängig.
von linipix
Mo 10. Aug 2020, 22:24
Forum: Bugs Server 6
Thema: Gratis Abholen von Rohstoffen nun überall?
Antworten: 5
Zugriffe: 499

Re: Gratis Abholen von Rohstoffen nun überall?

Ich habe das gleiche Problem, auch Server 6. Finde ich extrem unangenehm. Ich hatte mit einigen "alten" und besonderen Bäumen und Steinen, die ich unbedingt behalten wollte, im normalerweise sicheren Bereich dekoriert. Jetzt sind alle weg. :-((( Ist neulich schon mal passiert, hab mir das Datum leid...
von linipix
Fr 9. Nov 2018, 02:37
Forum: Server 6
Thema: Freundessuche Uptasia Server 6 bitte immer hier posten
Antworten: 1256
Zugriffe: 178351

Re: Freundessuche Uptasia Server 6 bitte immer hier posten

Bei mir (L 25) ist ein Plätzchen frei - bin täglich on.

Cheers,
lini
von linipix
Mo 28. Mai 2018, 16:36
Forum: erledigte Bugs
Thema: [erl.]Werbevideo läuft nicht
Antworten: 186
Zugriffe: 29148

Re: Werbevideo läuft nicht

Hallo, ich bin nicht sicher, ob es das selbe Video ist, aber bei mir funktioniert auch eins nicht - fängt an mit "Video in 27 Sekunden überspringen", aber egal, ob man überspringt oder endlos (mehrere Minuten) bis zu Ende sieht, am Schluss kommt ein Screen "Vielen Dank fürs Anschauen", es gibt keine...
von linipix
Do 24. Mai 2018, 11:52
Forum: erledigte Bugs
Thema: [erl.] fliege ständig aus dem Spiel und playground hängt dann
Antworten: 5
Zugriffe: 1917

Re: fliege ständig aus dem Spiel und playground hängt dann

Hallo, gestern und heute zwischen 23:00 - 8:00 finden Sicherheitsupdates durch unseren Serverbetreiber statt. In dem Zeitraum kann es zu kurzen Ausfällen kommen. Grüße, Nukester Wäre schön gewesen, das vorher zu erfahren. Bin gestern hier und bei anderen Upjers-Spielen mehrfach rausgeflogen, wo es ...
von linipix
Fr 19. Jan 2018, 14:20
Forum: Anregungen und Vorschläge
Thema: Schneelandschaft
Antworten: 75
Zugriffe: 12875

Re: Schneelandschaft

Schließe mich ebenfalls an - bin schwer enttäuscht, dass der Schnee schon weg ist! :cry: Ich bin noch nicht so lange dabei und wusste nicht, wie das mit der Winterlandschaft gehandhabt wird, aber dieses plötzliche Grün mitten im Januar fand ich ziemlich irritierend. Man sollte wenigstens den Januar ...
von linipix
Mo 30. Okt 2017, 10:51
Forum: erledigte Bugs
Thema: [erl.] Login Geschenk
Antworten: 14
Zugriffe: 2563

Re: Login Geschenk

Bei mir auch. Gibt es dazu irgendwo eine offizielle Ansage oder so? Grade gab es auch wieder massive Login-Probleme, bin drei- oder viermal nach dem Startbild rausgeflogen. Hab den Login für heute noch nicht geprüft, aber beim Letzten Zyklus fehlte das Medaillon. ETA: ID 15172742, Server 6 edit2: Lo...
von linipix
Sa 23. Sep 2017, 18:45
Forum: erledigte Bugs
Thema: [erl.]Werbevideo läuft nicht
Antworten: 186
Zugriffe: 29148

Re: Werbevideo läuft nicht

Hattest du das Bezahlfenster schon länger offen und erst dann hing der Fortschrittsbalken fest? Wenn das eine Frage an mich war, ja. :) Inzwischen gibt es ein neues Problem: das Video startet zwar, läuft dann aber nicht weiter. Hab schon Neustart/Cache + Cookies leeren etc. gemacht, aber irgendwo h...